
<!DOCTYPE html>
<html>
<head>
    <title>    Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant - ICT actualité - Data News
</title><meta name="description" content="Alors que les premières montres intelligentes n&#039;intégraient rien de plus que l&#039;un ou l&#039;autre compteur de pas améliorés, les modèles actuels brillent réellement par leur intelligence, puisqu&#039;ils incorporent même un électrocardiogramme (ECG) ou un indicateur de saturation en oxygène. Ces dernières semaines, nous nous sommes baladés avec au poignet deux nouveautés: Fitbit Sense et Withings ScanWatch." />
        <meta name="keywords" content="ECG" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1812,h_1208,x_0,y_0,g_center/c_fit,w_640,h_960/047c8dd942117e81ed2496b3f406fb08.jpg" />
        <meta property="og:title" content="Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant" />
        <meta property="og:description" content="Alors que les premières montres intelligentes n&#039;intégraient rien de plus que l&#039;un ou l&#039;autre compteur de pas améliorés, les modèles actuels brillent réellement par leur intelligence, puisqu&#039;ils incorporent même un électrocardiogramme (ECG) ou un indicateur de saturation en oxygène. Ces dernières semaines, nous nous sommes baladés avec au poignet deux nouveautés: Fitbit Sense et Withings ScanWatch." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-DataNews-FR" />
        <meta property="og:url" content="https://datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html" />
        <meta property="article:published_time" content="2020-12-11T14:43:04+01:00" />
        <meta property="article:modified_time" content="2020-12-11T14:39:18+01:00" />
        <meta property="article:tag" content="ECG" />
        <meta property="article:tag" content="Fitbit" />
        <meta property="article:tag" content="Google" />
        <meta property="article:subtype" content="review" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001368451" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_review" />
        <meta name="rmg:sitecode" content="Site-DataNews-FR" />
        <meta name="rmg:mobileurl" content="https://m.datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1812,h_1208,x_0,y_0,g_center/c_fit,w_640,h_960/047c8dd942117e81ed2496b3f406fb08.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Michel van der Ven" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc1_level3_name" content="Informatique et télécommunications" />
        <meta property="article:section" content="ict" />
        <meta property="article:subsection_1" content="actualite" />
        <meta property="article:tag:organization" content="ECG" />
        <meta property="article:tag:organization" content="Fitbit" />
        <meta property="article:tag:organization" content="Google" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.34"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"cc19dcae-3bb6-11eb-963d-0a9e0632fe0a\",\"dl_art_content_id\":2001368451,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1607705813,\"dl_ctx_sitecode\":\"Site-DataNews-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.34"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.34"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.34"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.34"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.34" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.34" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.34" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.34" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.7">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-DataNews-FR.css?v4.3.28" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.34"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.34"></script>
    <script src="/js/responsive/base.js?v4.3.34"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.34" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.34"></script>
                <script src="/js/vendor/head.min.js?v4.3.34"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'E5124-F175F',
                safariWebsitePushID: 'web.be.datanews.levif.push',
                defaultNotificationTitle: 'Data News',
                defaultNotificationImage: window.origin + '/images/favicon_Site-DataNews-FR.png?v4.2.7'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.34"></script>
    </head>
<body class="rmgDetail m-article m-article-review">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute;');" >
                                                                                                                                        Actualit&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                                        Reviews
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Gadgets');" >
                                                                                                                                        Gadgets
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                                        Start-ups
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Jobs IT');" >
                                                                                                                                        Jobs IT
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        11/12/20 à 14:43
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>14:39</span>
                                            </li>
                                            <li>
                            Source : DataNews
                        </li>
                                    </ul>
                                    <div class="rmgDetail-rating m-score4"
             itemscope="" itemtype="//schema.org/Rating" itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">4</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                    </div>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//datanews.levif.be/ict/auteurs/michel-van-der-ven-2553.html">
                                <figure>
                                    <img itemprop="logo" src="//datanews.levif.be/assets/683/avatar_350195.jpeg" alt="Michel van der Ven">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//datanews.levif.be/ict/auteurs/michel-van-der-ven-2553.html" itemprop="name" class="rmgAuthor-name">Michel van der Ven</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Michel van der Ven est rédacteur chez Data News.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Alors que les premi&egrave;res montres intelligentes n'int&eacute;graient rien de plus que l'un ou l'autre compteur de pas am&eacute;lior&eacute;s, les mod&egrave;les actuels brillent r&eacute;ellement par leur intelligence, puisqu'ils incorporent m&ecirc;me un &eacute;lectrocardiogramme (ECG) ou un indicateur de saturation en oxyg&egrave;ne. Ces derni&egrave;res semaines, nous nous sommes balad&eacute;s avec au poignet deux nouveaut&eacute;s: Fitbit Sense et Withings ScanWatch.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1368451');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftest-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant%2Farticle-review-1368451.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1368451&amp;text=Test%3A%20Fitbit%20Sense%20face%20%C3%A0%20Withings%20ScanWatch%20-%20ni%20gagnant%20ni%20perdant&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftest-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant%2Farticle-review-1368451.html&amp;title=Test%3A%20Fitbit%20Sense%20face%20%C3%A0%20Withings%20ScanWatch%20-%20ni%20gagnant%20ni%20perdant&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant - https://datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Test&#x3A;&#x20;Fitbit&#x20;Sense&#x20;face&#x20;&#x00E0;&#x20;Withings&#x20;ScanWatch&#x20;-&#x20;ni&#x20;gagnant&#x20;ni&#x20;perdant&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant&#x2F;article-review-1368451.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1812,h_1292,x_0,y_0,g_center/c_fit,w_620,h_442/047c8dd942117e81ed2496b3f406fb08.jpg"/>
                <figcaption>
            A gauche la Fitbit Sense et à droite la Withings ScanWatch.
                            &copy; Withings
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>La Fitbit Sense a pas mal de ressemblances avec la Fitbit Versa 3, nouvelle elle aussi. M&ecirc;me leur design est quasiment identique. La diff&eacute;rence de prix de cent euros exactement (la Sense co&ucirc;te 330 euros) se justifie surtout par plusieurs capteurs et possibilit&eacute;s suppl&eacute;mentaires. Il s'agit tout particuli&egrave;rement d'un moniteur ECG de vid&eacute;os du coeur, d'un capteur d'activit&eacute;s EDA (&eacute;lectro-dermique) capable d'enregistrer le degr&eacute; de stress (sur base de la conductibilit&eacute; de la peau) et d'un capteur de la temp&eacute;rature dermique. N'attendez du reste pas de ce dernier une alternative &agrave; un thermom&egrave;tre num&eacute;rique. La seule chose que fait en effet ce capteur, durant la nuit, c'est d'enregistrer les changements de la temp&eacute;rature de la peau. Durant notre test, ces diff&eacute;rences &eacute;taient minimes, mais selon Fitbit, le gadget pourrait d&eacute;tecter les premiers sympt&ocirc;mes de la fi&egrave;vre, d'une maladie ou le d&eacute;but d'une nouvelle menstruation.</p><div id="below_para_1"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><h2 class="rmgDetail-body-title">Look classique</h2><p>De l'autre c&ocirc;t&eacute; du ring, on trouve la nouvelle Withings ScanWatch, disponible en 38 et 42 mm et offrant un cadran blanc ou noir. En fonction du format, elle revient &agrave; 280 ou &agrave; 300 euros. Ce mod&egrave;le, successeur de la Steel HR, se pr&eacute;sente encore et toujours comme une montre classique avec cadran int&eacute;grant un mini-&eacute;cran rond styl&eacute; (il est du reste quelque peu bizarre de voir comment les aiguilles 's'&eacute;clipsent' automatiquement pour ne rien bloquer d&egrave;s qu'on presse le 'remontoir').</p><div id="below_para_2"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_2000,h_2000/ad11988ddc9c4d42fd04962e6b8eaa62.jpg" alt="La Withings ScanWatch. Etanche &eacute;videmment., Withings"><figcaption>La Withings ScanWatch. Etanche &eacute;videmment. &copy; Withings</figcaption></figure><div id="below_para_3"></div><p>La petite aiguille en bas repr&eacute;sente le nombre de pas, o&ugrave; '100 pour cent' correspond &agrave; l'id&eacute;al quotidien (ajustable, mais faites de pr&eacute;f&eacute;rence au moins 10.000 pas par jour). La diff&eacute;rence avec la Steel HR r&eacute;side une fois encore dans une s&eacute;rie de fonctions sophistiqu&eacute;es et plus particuli&egrave;rement le moniteur ECG et l'indicateur de saturation en oxyg&egrave;ne (SpO2). La Sense enregistre en outre la quantit&eacute; d'oxyg&egrave;ne dans le sang, mais depuis 2017 d&eacute;j&agrave;, tel est quasiment le cas pour tous les top-mod&egrave;les de Fitbit.</p><div id="below_para_4"></div><p>Les indicateurs ECG et SpO2 sont sans aucun doute les principaux capteurs sur les deux montres. Les valeurs mesur&eacute;es peuvent en effet &ecirc;tre des indications bien r&eacute;elles de probl&egrave;mes de sant&eacute; sous-jacents. Un &eacute;lectrocardiogramme offre bien plus d'informations qu'un contr&ocirc;leur de pouls classique et peut par exemple aussi d&eacute;tecter la fibrillation auriculaire, un trouble du rythme cardiaque qui g&eacute;n&egrave;re un pouls irr&eacute;gulier et souvent trop rapide. Ce type de mesure n'est du reste pas automatis&eacute;, &agrave; l'instar d'une mesure du pouls normale. Pour un ECG, il convient &eacute;videmment de s'asseoir et de saisir pendant une demi-minute les bords de la montre. A l'expiration de ce d&eacute;lai, l'appli affichera tous les d&eacute;tails de la mesure.</p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">Covid-19</h2><p>Pour ce qui est de la saturation en oxyg&egrave;ne, les valeurs chez une personne en bonne sant&eacute; varient entre 95 et 100 pour cent. Des valeurs inf&eacute;rieures peuvent &ecirc;tre un indicateur d'une affection. Cela peut &ecirc;tre de l'asthme jusqu'au corona en passant par une maladie pulmonaire obstructive chronique. Comment cet enregistrement se passe-t-il sur le plan technique? Et bien, un sang riche en oxyg&egrave;ne r&eacute;fl&eacute;chit davantage la lumi&egrave;re rouge que la lumi&egrave;re infrarouge. Par contre, un sang (plus) pauvre en oxyg&egrave;ne r&eacute;fl&eacute;chit davantage la lumi&egrave;re infrarouge que la lumi&egrave;re rouge - et tout cela via les capteurs install&eacute;s c&ocirc;t&eacute; poignet sur la montre. Comme le mod&egrave;le Fitbit enregistre ce param&egrave;tre la nuit &eacute;galement, la montre pourrait en th&eacute;orie poser un diagnostic d'apn&eacute;e du sommeil. Mais cela, le fabricant ne le peut officiellement pas encore. Voil&agrave; pourquoi Fitbit s'en tient sur ce point &agrave; des 'valeurs estim&eacute;es' &agrave; partir desquelles l'utilisateur tirera ses propres conclusions.</p><div id="below_para_6"></div><p>A noter une diff&eacute;rence &eacute;tonnante: chez la Withings ScanWatch, les fonctions ECG et SpO2 sont int&eacute;gr&eacute;es par d&eacute;faut, alors que chez la Fitbit Sesnse, il faut les installer s&eacute;par&eacute;ment. Si cela n'est pas grave en soi, il n'emp&ecirc;che que Fitbit enfouit ce genre de fonction bien trop en profondeur. C'et ainsi que la fonction SpO2 est une sorte de 'cadran' qu'il faut t&eacute;l&eacute;charger, alors que l'appli ECG n'est op&eacute;rationnelle qu'au terme d'un tr&egrave;s long d&eacute;tour dont nous vous &eacute;pargnerons les d&eacute;tails ici.</p><div id="below_para_7"></div><div class="rmgAlert m-default"><p>Lisez aussi: <a href="/ict/actualite/amnesty-ne-veut-pas-d-une-fusion-google-fitbit-sans-certaines-mesures/article-news-1363139.html" target="_self">Amnesty ne veut pas de fusion entre Google et Fitbit sans mesures</a></p></div><p>Fitbit et les interfaces, que voil&agrave; une relation difficile! Du moins jusqu'&agrave; ce que Google engloutisse l'entreprise, si elle obtient un de ces jours le feu vert de la Commission europ&eacute;enne et si elle met les choses en ordre. La facilit&eacute; d'emploi de la Sense est en tout sas encore loin d'&ecirc;tre &eacute;vidente. Certes, on peut via l'&eacute;cran tactile balayer effectivement partout, mais tr&egrave;s vite, on se retrouve compl&egrave;tement dans la panade. Comment faire alors machine arri&egrave;re? Apprendre de ses erreurs cela s'appelle, et cela s'applique &agrave; tous les mod&egrave;les Fibit existants. On n'y trouve en effet aucune logique, et ce n'est pas le nouveau bouton tactile &agrave; la gauche du bo&icirc;tier (pourquoi pas &agrave; droite comme sur quasiment n'importe quel autre 'wearable') qui apporte une am&eacute;lioration: il est possible de cliquer une fois, deux fois, de maintenir la pression, voire de programmer,... cela s'av&egrave;re trop compliqu&eacute;, Fitbit! Pour savoir comment faire, tourne-toi donc tout simplement vers l'Apple Watch.</p><div id="below_para_8"></div><div id="customer-journey-placeholder" class="pull-right"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_2000,h_2000/83a81c414443c8d9594b91f93eda1d16.jpg" alt="La Fitbit Sense dans l'une de ses nombreuses variantes disponibles., Fitbit"><figcaption>La Fitbit Sense dans l'une de ses nombreuses variantes disponibles. &copy; Fitbit</figcaption></figure><div id="below_para_9"></div><h2 class="rmgDetail-body-title">Graphiques tr&egrave;s clairs</h2><p>A pr&eacute;sent que nous avons crach&eacute; notre fiel, sachez que l'interface capricieuse n'a heureusement pas d'impact sur la fonctionnalit&eacute; ou les performances de la Fitbit Sense - surtout pas une fois les r&eacute;glages termin&eacute;s. Les mesures effectu&eacute;es par le gadget sont tr&egrave;s fiables, mais cela, nous le savions d&eacute;j&agrave; avec les mod&egrave;les Fitbit pr&eacute;c&eacute;dents, et l'appli connexe introduit parfaitement les donn&eacute;es enregistr&eacute;es dans des graphiques tr&egrave;s clairs.</p><div id="below_para_10"></div><p>Sur ce point, la Withings ScanWatch accuse &agrave; peine du retard. Health Mate est elle aussi une appli de valeur et claire, proposant des donn&eacute;es d&eacute;taill&eacute;es: du nombre de pas accomplis, en passant par le pouls moyen, jusqu'&agrave; la qualit&eacute; du sommeil.</p><div id="below_para_11"></div><p>Malgr&eacute; les nombreuses ressemblances (y compris le fait que les deux montres sont &eacute;tanches), nous avons d&eacute;couvert aussi pas mal de diff&eacute;rences durant le test. C'est que seule la Fitbit embarque une puce GPS: quiconque veut passer en revue ses activit&eacute;s ext&eacute;rieures, ne devra donc plus trimbaler son smartphone avec lui. Ce qu'il y a d'unique &agrave; la Sense, ce sont aussi le micro et le haut-parleur int&eacute;gr&eacute;s pour prendre les appels et r&eacute;pondre aux SMS. Vous pourrez m&ecirc;me bient&ocirc;t mettre &agrave; l'ouvrage Google Assistent au moyen d'une commande vocale.</p><div id="below_para_12"></div><p>La Withings ScanWatch, &agrave; l'autre extr&eacute;mit&eacute; du ring, ne dispose pas de ces trucs, mais riposte avec une autre caract&eacute;ristique: l'autonomie. La Fitbit Sense enti&egrave;rement recharg&eacute;e tient le coup six jours durant, ce qui n'est &agrave; coup s&ucirc;r pas mal du tout. Mais la batterie de la ScanWatch, elle, offre sans probl&egrave;me une autonomie de trente jours, et m&ecirc;me ensuite encore vingt jours de 'power' pour l'affichage de l'heure et le suivi des activit&eacute;s. Quasiment infatigable donc, cette montre, et cela a &eacute;videmment beaucoup, sinon tout &agrave; voir avec l'absence d'un &eacute;cran amoled full-size.</p><div id="below_para_13"></div><p>Autre atout de la Fitbit: il est possible d'y installer, comme sur une v&eacute;ritable montre connect&eacute;e, quelques applis pratiques. N'attendez certainement pas l'&eacute;cosyst&egrave;me d'une Apple Watch, mais vous disposerez par exemple d'un agenda, de la m&eacute;t&eacute;o et de l'acc&egrave;s &agrave; votre musique favorite sur Spotify ou Deezer. La Fitbit s'av&egrave;re &eacute;galement le meilleur choix si vous &ecirc;tes f&eacute;ru de programmes d'accompagnement en vue d'atteindre certains objectifs (d'entra&icirc;nement): cela d&eacute;borde litt&eacute;ralement dans l'appli avec des descriptifs d'exercices pour vous a&eacute;rer l'esprit, mieux dormir ou manger plus sainement. Contre paiement, vous pourrez aussi opter pour des fonctions Premium: analyses sophistiqu&eacute;es du sommeil, rapports de sant&eacute; approfondis et bien d'autres choses encore.</p><div id="below_para_14"></div><p>Conclusion</p><p class="last-paragraph">Au d&eacute;but du test, les wearables de Fitbit et Withings se ressemblaient pas mal avec des gadgets similaires dans le domaine du monitoring ECG, de l'indicateur de saturation en oxyg&egrave;ne et de toutes les fonctions classiques d'un traceur d'activit&eacute;s, comme le comptage des pas accomplis et des calories br&ucirc;l&eacute;es, l'enregistrement du rythme cardiaque et l'analyse du sommeil. Mais apr&egrave;s les avoir utilis&eacute;es toutes les deux pendant quelques semaines, nous pouvons dire qu'elles s'adressent quand m&ecirc;me &agrave; deux groupes-cibles diff&eacute;rents. Il n'y a rien de mal l&agrave;-dedans, vous direz-nous, sans compter que cela a pour nous l'avantage suppl&eacute;mentaire de ne pas devoir d&eacute;signer un vainqueur absolu. En r&eacute;sum&eacute;, la Fitbit Sense est la montre du sportif qui a besoin d'une fonction GPS et des applis connexes autour du poignet. Quant &agrave; la Withings ScanWatch, elle vise davantage l'amateur de montres classiques, qui veut cependant aussi disposer des gadgets high-tech n&eacute;cessaires. Pour ce qui est des fonctions vraiment sophistiqu&eacute;es (ECG, SpO2,...), les deux montres se tiennent de tr&egrave;s pr&egrave;s. Alors pour savoir quel est le mod&egrave;le qui vous convient le mieux, mieux vaut y r&eacute;fl&eacute;chir pos&eacute;ment &agrave; deux fois...</p><div id="below_para_15"></div>

                                                                        <style>.c5fd3a4d55ac66 {display: none;}</style>
<div class="c5fd3a4d55ac66">
    La Fitbit Sense a pas mal de ressemblances avec la Fitbit Versa 3, nouvelle elle aussi. Même leur design est quasiment identique. La différence de prix de cent euros exactement (la Sense coûte 330 euros) se justifie surtout par plusieurs capteurs et possibilités supplémentaires. Il s'agit tout particulièrement d'un moniteur ECG de vidéos du coeur, d'un capteur d'activités EDA (électro-dermique) capable d'enregistrer le degré de stress (sur base de la conductibilité de la peau) et d'un capteur de la température dermique. N'attendez du reste pas de ce dernier une alternative à un thermomètre numérique. La seule chose que fait en effet ce capteur, durant la nuit, c'est d'enregistrer les changements de la température de la peau. Durant notre test, ces différences étaient minimes, mais selon Fitbit, le gadget pourrait détecter les premiers symptômes de la fièvre, d'une maladie ou le début d'une nouvelle menstruation.De l'autre côté du ring, on trouve la nouvelle Withings ScanWatch, disponible en 38 et 42 mm et offrant un cadran blanc ou noir. En fonction du format, elle revient à 280 ou à 300 euros. Ce modèle, successeur de la Steel HR, se présente encore et toujours comme une montre classique avec cadran intégrant un mini-écran rond stylé (il est du reste quelque peu bizarre de voir comment les aiguilles 's'éclipsent' automatiquement pour ne rien bloquer dès qu'on presse le 'remontoir').La petite aiguille en bas représente le nombre de pas, où '100 pour cent' correspond à l'idéal quotidien (ajustable, mais faites de préférence au moins 10.000 pas par jour). La différence avec la Steel HR réside une fois encore dans une série de fonctions sophistiquées et plus particulièrement le moniteur ECG et l'indicateur de saturation en oxygène (SpO2). La Sense enregistre en outre la quantité d'oxygène dans le sang, mais depuis 2017 déjà, tel est quasiment le cas pour tous les top-modèles de Fitbit.Les indicateurs ECG et SpO2 sont sans aucun doute les principaux capteurs sur les deux montres. Les valeurs mesurées peuvent en effet être des indications bien réelles de problèmes de santé sous-jacents. Un électrocardiogramme offre bien plus d'informations qu'un contrôleur de pouls classique et peut par exemple aussi détecter la fibrillation auriculaire, un trouble du rythme cardiaque qui génère un pouls irrégulier et souvent trop rapide. Ce type de mesure n'est du reste pas automatisé, à l'instar d'une mesure du pouls normale. Pour un ECG, il convient évidemment de s'asseoir et de saisir pendant une demi-minute les bords de la montre. A l'expiration de ce délai, l'appli affichera tous les détails de la mesure.Pour ce qui est de la saturation en oxygène, les valeurs chez une personne en bonne santé varient entre 95 et 100 pour cent. Des valeurs inférieures peuvent être un indicateur d'une affection. Cela peut être de l'asthme jusqu'au corona en passant par une maladie pulmonaire obstructive chronique. Comment cet enregistrement se passe-t-il sur le plan technique? Et bien, un sang riche en oxygène réfléchit davantage la lumière rouge que la lumière infrarouge. Par contre, un sang (plus) pauvre en oxygène réfléchit davantage la lumière infrarouge que la lumière rouge - et tout cela via les capteurs installés côté poignet sur la montre. Comme le modèle Fitbit enregistre ce paramètre la nuit également, la montre pourrait en théorie poser un diagnostic d'apnée du sommeil. Mais cela, le fabricant ne le peut officiellement pas encore. Voilà pourquoi Fitbit s'en tient sur ce point à des 'valeurs estimées' à partir desquelles l'utilisateur tirera ses propres conclusions.A noter une différence étonnante: chez la Withings ScanWatch, les fonctions ECG et SpO2 sont intégrées par défaut, alors que chez la Fitbit Sesnse, il faut les installer séparément. Si cela n'est pas grave en soi, il n'empêche que Fitbit enfouit ce genre de fonction bien trop en profondeur. C'et ainsi que la fonction SpO2 est une sorte de 'cadran' qu'il faut télécharger, alors que l'appli ECG n'est opérationnelle qu'au terme d'un très long détour dont nous vous épargnerons les détails ici.Fitbit et les interfaces, que voilà une relation difficile! Du moins jusqu'à ce que Google engloutisse l'entreprise, si elle obtient un de ces jours le feu vert de la Commission européenne et si elle met les choses en ordre. La facilité d'emploi de la Sense est en tout sas encore loin d'être évidente. Certes, on peut via l'écran tactile balayer effectivement partout, mais très vite, on se retrouve complètement dans la panade. Comment faire alors machine arrière? Apprendre de ses erreurs cela s'appelle, et cela s'applique à tous les modèles Fibit existants. On n'y trouve en effet aucune logique, et ce n'est pas le nouveau bouton tactile à la gauche du boîtier (pourquoi pas à droite comme sur quasiment n'importe quel autre 'wearable') qui apporte une amélioration: il est possible de cliquer une fois, deux fois, de maintenir la pression, voire de programmer,... cela s'avère trop compliqué, Fitbit! Pour savoir comment faire, tourne-toi donc tout simplement vers l'Apple Watch.A présent que nous avons craché notre fiel, sachez que l'interface capricieuse n'a heureusement pas d'impact sur la fonctionnalité ou les performances de la Fitbit Sense - surtout pas une fois les réglages terminés. Les mesures effectuées par le gadget sont très fiables, mais cela, nous le savions déjà avec les modèles Fitbit précédents, et l'appli connexe introduit parfaitement les données enregistrées dans des graphiques très clairs.Sur ce point, la Withings ScanWatch accuse à peine du retard. Health Mate est elle aussi une appli de valeur et claire, proposant des données détaillées: du nombre de pas accomplis, en passant par le pouls moyen, jusqu'à la qualité du sommeil.Malgré les nombreuses ressemblances (y compris le fait que les deux montres sont étanches), nous avons découvert aussi pas mal de différences durant le test. C'est que seule la Fitbit embarque une puce GPS: quiconque veut passer en revue ses activités extérieures, ne devra donc plus trimbaler son smartphone avec lui. Ce qu'il y a d'unique à la Sense, ce sont aussi le micro et le haut-parleur intégrés pour prendre les appels et répondre aux SMS. Vous pourrez même bientôt mettre à l'ouvrage Google Assistent au moyen d'une commande vocale.La Withings ScanWatch, à l'autre extrémité du ring, ne dispose pas de ces trucs, mais riposte avec une autre caractéristique: l'autonomie. La Fitbit Sense entièrement rechargée tient le coup six jours durant, ce qui n'est à coup sûr pas mal du tout. Mais la batterie de la ScanWatch, elle, offre sans problème une autonomie de trente jours, et même ensuite encore vingt jours de 'power' pour l'affichage de l'heure et le suivi des activités. Quasiment infatigable donc, cette montre, et cela a évidemment beaucoup, sinon tout à voir avec l'absence d'un écran amoled full-size.Autre atout de la Fitbit: il est possible d'y installer, comme sur une véritable montre connectée, quelques applis pratiques. N'attendez certainement pas l'écosystème d'une Apple Watch, mais vous disposerez par exemple d'un agenda, de la météo et de l'accès à votre musique favorite sur Spotify ou Deezer. La Fitbit s'avère également le meilleur choix si vous êtes féru de programmes d'accompagnement en vue d'atteindre certains objectifs (d'entraînement): cela déborde littéralement dans l'appli avec des descriptifs d'exercices pour vous aérer l'esprit, mieux dormir ou manger plus sainement. Contre paiement, vous pourrez aussi opter pour des fonctions Premium: analyses sophistiquées du sommeil, rapports de santé approfondis et bien d'autres choses encore.Au début du test, les wearables de Fitbit et Withings se ressemblaient pas mal avec des gadgets similaires dans le domaine du monitoring ECG, de l'indicateur de saturation en oxygène et de toutes les fonctions classiques d'un traceur d'activités, comme le comptage des pas accomplis et des calories brûlées, l'enregistrement du rythme cardiaque et l'analyse du sommeil. Mais après les avoir utilisées toutes les deux pendant quelques semaines, nous pouvons dire qu'elles s'adressent quand même à deux groupes-cibles différents. Il n'y a rien de mal là-dedans, vous direz-nous, sans compter que cela a pour nous l'avantage supplémentaire de ne pas devoir désigner un vainqueur absolu. En résumé, la Fitbit Sense est la montre du sportif qui a besoin d'une fonction GPS et des applis connexes autour du poignet. Quant à la Withings ScanWatch, elle vise davantage l'amateur de montres classiques, qui veut cependant aussi disposer des gadgets high-tech nécessaires. Pour ce qui est des fonctions vraiment sophistiquées (ECG, SpO2,...), les deux montres se tiennent de très près. Alors pour savoir quel est le modèle qui vous convient le mieux, mieux vaut y réfléchir posément à deux fois...
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1368451');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftest-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant%2Farticle-review-1368451.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1368451&amp;text=Test%3A%20Fitbit%20Sense%20face%20%C3%A0%20Withings%20ScanWatch%20-%20ni%20gagnant%20ni%20perdant&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftest-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant%2Farticle-review-1368451.html&amp;title=Test%3A%20Fitbit%20Sense%20face%20%C3%A0%20Withings%20ScanWatch%20-%20ni%20gagnant%20ni%20perdant&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant - https://datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Test&#x3A;&#x20;Fitbit&#x20;Sense&#x20;face&#x20;&#x00E0;&#x20;Withings&#x20;ScanWatch&#x20;-&#x20;ni&#x20;gagnant&#x20;ni&#x20;perdant&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant&#x2F;article-review-1368451.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                            
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//datanews.levif.be/ict/tag/ecg-549267.html">ECG</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/fitbit-807288.html">Fitbit</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/google-153304.html">Google</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.34'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1364937">
            <figure>
            <a                             href="//datanews.levif.be/ict/magazine/filip-michiels-rien-ne-sera-plus-jamais-comme-avant/article-opinion-1364937.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                <img alt="Filip Michiels"
                     src="//datanews.levif.be/assets/851/avatar_436125.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//datanews.levif.be/ict/magazine/filip-michiels-rien-ne-sera-plus-jamais-comme-avant/article-opinion-1364937.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                Le numérique est la nouvelle normalité et l&#039;expérience physique deviendra un luxe.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Filip Michiels</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1368393" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1368393">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/odoo-entend-engager-1-000-personnes-en-2021/article-news-1368393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_928,h_619,x_0,y_0,g_center/c_fit,w_95,h_63/7b2f3c558bab968130286ce63a016d46.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/odoo-entend-engager-1-000-personnes-en-2021/article-news-1368393.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Odoo entend engager 1.000 personnes en 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1367949" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1367949">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/c-est-la-fin-de-flash-adobe-publie-la-toute-derniere-mise-a-jour/article-news-1367949.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_49,g_center/c_fit,w_95,h_63/32b000bf041fda7228085d6a73f57807.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/c-est-la-fin-de-flash-adobe-publie-la-toute-derniere-mise-a-jour/article-news-1367949.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >C&#039;est la fin de Flash: Adobe publie la toute dernière mise à jour</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1368211" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1368211">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/les-mutualites-libres-et-chretiennes-joignent-leurs-efforts-sur-le-plan-informatique/article-news-1368211.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/76f8f949baea04013cb96ae16971021d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/les-mutualites-libres-et-chretiennes-joignent-leurs-efforts-sur-le-plan-informatique/article-news-1368211.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les Mutualités libres et chrétiennes joignent leurs efforts sur le plan informatique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1367861" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1367861">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/la-5g-demontre-que-la-belgique-a-besoin-d-une-strategie-vis-a-vis-de-la-chine/article-opinion-1367861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/29c98b7ee4d674bea2e57b2c48d20be1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/la-5g-demontre-que-la-belgique-a-besoin-d-une-strategie-vis-a-vis-de-la-chine/article-opinion-1367861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;La 5G démontre que la Belgique a besoin d&#039;une stratégie vis-à-vis de la Chine&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1367173" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1367173">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/cisco-webex-va-traduire-en-francais-et-en-neerlandais-en-direct/article-news-1367173.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/49678ae51db0bce9c2ffb81d1df5cd14.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/cisco-webex-va-traduire-en-francais-et-en-neerlandais-en-direct/article-news-1367173.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Cisco Webex va traduire en français et en néerlandais en direct</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Data News Jobs</span></p>
                                                <div >
        <iframe src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it" height="320" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1368393" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1368393">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/odoo-entend-engager-1-000-personnes-en-2021/article-news-1368393.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_928,h_619,x_0,y_0,g_center/c_fit,w_172,h_114/7b2f3c558bab968130286ce63a016d46.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/odoo-entend-engager-1-000-personnes-en-2021/article-news-1368393.html"     >Odoo entend engager 1.000 personnes en 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1367949" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1367949">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/c-est-la-fin-de-flash-adobe-publie-la-toute-derniere-mise-a-jour/article-news-1367949.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_49,g_center/c_fit,w_172,h_114/32b000bf041fda7228085d6a73f57807.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/c-est-la-fin-de-flash-adobe-publie-la-toute-derniere-mise-a-jour/article-news-1367949.html"     >C&#039;est la fin de Flash: Adobe publie la toute dernière mise à jour</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1368211" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1368211">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/les-mutualites-libres-et-chretiennes-joignent-leurs-efforts-sur-le-plan-informatique/article-news-1368211.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/76f8f949baea04013cb96ae16971021d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/les-mutualites-libres-et-chretiennes-joignent-leurs-efforts-sur-le-plan-informatique/article-news-1368211.html"     >Les Mutualités libres et chrétiennes joignent leurs efforts sur le plan informatique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1367861" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1367861">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/la-5g-demontre-que-la-belgique-a-besoin-d-une-strategie-vis-a-vis-de-la-chine/article-opinion-1367861.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/29c98b7ee4d674bea2e57b2c48d20be1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/la-5g-demontre-que-la-belgique-a-besoin-d-une-strategie-vis-a-vis-de-la-chine/article-opinion-1367861.html"     >&#039;La 5G démontre que la Belgique a besoin d&#039;une stratégie vis-à-vis de la Chine&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1368451" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1368451">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1812,h_1208,x_0,y_0,g_center/c_fit,w_172,h_114/047c8dd942117e81ed2496b3f406fb08.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant/article-review-1368451.html"     >Test: Fitbit Sense face à Withings ScanWatch - ni gagnant ni perdant</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">4</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-datanews-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Datanews offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Datanews. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-datanews-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-datanews-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-DB" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Data News magazine
    </p>
            <figure>
                    <a href="//datanews.levif.be/ict/magazine/datanews-nr-6-8-december-2020/enKiosque-magazine-1366427.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.levif.be/ict/magazine/guido-lemeire-est-le-cio-of-the-year-2020/article-news-1364705.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Guido Lemeire est le CIO of the Year 2020</a>
        </p>
        <a href="http://datanews.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-datanews-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à ces newsletters et restez au courant de la principale actualité en matière de TIC</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.7">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.34'});
    headjs.load({cookies: '/js/cookies.js?v4.3.34'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.34'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.34'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.34'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.34'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.34'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.34'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.34'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.34'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.34'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.34'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.34'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.34'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.34'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.34'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.34'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.34'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '553723668062019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.levif.be\/ict\/actualite\/test-fitbit-sense-face-a-withings-scanwatch-ni-gagnant-ni-perdant\/article-review-1368451.html"},"headline":"Test: Fitbit Sense face \u00e0 Withings ScanWatch - ni gagnant ni perdant","dateCreated":"2020-12-11T14:38:14+01:00","datePublished":"2020-12-11T14:43:04+01:00","dateModified":"2020-12-11T14:39:18+01:00","author":[{"@type":"Person","name":"Michel van der Ven"}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-DataNews-FR.png"}},"description":"Alors que les premi\u00e8res montres intelligentes n'int\u00e9graient rien de plus que l'un ou l'autre compteur de pas am\u00e9lior\u00e9s, les mod\u00e8les actuels brillent r\u00e9ellement par leur intelligence, puisqu'ils incorporent m\u00eame un \u00e9lectrocardiogramme (ECG) ou un indicateur de saturation en oxyg\u00e8ne. Ces derni\u00e8res semaines, nous nous sommes balad\u00e9s avec au poignet deux nouveaut\u00e9s: Fitbit Sense et Withings ScanWatch.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1812,h_1292,x_0,y_0,g_center\/c_fit,w_1812,h_2541\/047c8dd942117e81ed2496b3f406fb08.jpg"],"wordCount":1425}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
