
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.20"></script>

            <script type="text/javascript">
                            window.gdprAppliesGlobally=true;
                (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");

                        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001316591,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1596600372,\"dl_ctx_sitecode\":\"Site-DataNews-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="Twitter pourrait se voir infliger une amende pouvant atteindre 250 millions de dollars pour l&#039;abus de numéros de téléphone et d&#039;adresses mail de ses utilisateurs à des fins de marketing. " />
        <meta name="keywords" content="Twitter" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/a1683220f621d5bf7dffe88d8d9a83db.jpg" />
        <meta property="og:title" content="Twitter risque une amende pour avoir abusé des données de ses utilisateurs" />
        <meta property="og:description" content="Twitter pourrait se voir infliger une amende pouvant atteindre 250 millions de dollars pour l&#039;abus de numéros de téléphone et d&#039;adresses mail de ses utilisateurs à des fins de marketing. " />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-DataNews-FR" />
        <meta property="og:url" content="https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html" />
        <meta property="article:published_time" content="2020-08-04T11:09:27+02:00" />
        <meta property="article:modified_time" content="2020-08-04T11:09:01+02:00" />
        <meta property="article:tag" content="Twitter" />
        <meta property="article:tag" content="Federal Trade Commission" />
        <meta property="article:tag" content="FTC" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001316591" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-DataNews-FR" />
        <meta name="rmg:mobileurl" content="https://m.datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/a1683220f621d5bf7dffe88d8d9a83db.jpg" />
        <meta property="article:author" content="Els Bellens" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc1_level3_name" content="Informatique et télécommunications" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level2_name" content="Microéconomie" />
        <meta property="article:iptc3_level1_name" content="Criminalité, droit et justice" />
        <meta property="article:section" content="ict" />
        <meta property="article:subsection_1" content="actualite" />
        <meta property="article:tag:organization" content="Twitter" />
        <meta property="article:tag:organization" content="Federal Trade Commission" />
        <meta property="article:tag:organization" content="FTC" />
        <title>    Twitter risque une amende pour avoir abusé des données de ses utilisateurs - ICT actualité - Data News
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.20"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.20"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.20"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.20" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.6">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-DataNews-FR.css?v4.3.19" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.20"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.20"></script>
    <script src="/js/responsive/base.js?v4.3.20"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.20" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.20"></script>
                <script src="/js/vendor/head.min.js?v4.3.20"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.20';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-news">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute;');" >
                                                                                                                                        Actualit&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                                        Reviews
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Gadgets');" >
                                                                                                                                        Gadgets
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                                        Start-ups
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Jobs IT');" >
                                                                                                                                        Jobs IT
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Twitter risque une amende pour avoir abusé des données de ses utilisateurs
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        04/08/20 à 11:09
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:09</span>
                                            </li>
                                            <li>
                            Source : DataNews
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//datanews.levif.be/ict/auteurs/els-bellens-1823.html">
                                <figure>
                                    <img itemprop="logo" src="//datanews.levif.be/assets/851/avatar_435943.jpg" alt="Els Bellens">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//datanews.levif.be/ict/auteurs/els-bellens-1823.html" itemprop="name" class="rmgAuthor-name">Els Bellens</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Els Bellens est redactrice chez Data news.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Twitter pourrait se voir infliger une amende pouvant atteindre 250 millions de dollars pour l'abus de num&eacute;ros de t&eacute;l&eacute;phone et d'adresses mail de ses utilisateurs &agrave; des fins de marketing. </p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1316591');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftwitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs%2Farticle-news-1316591.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1316591&amp;text=Twitter%20risque%20une%20amende%20pour%20avoir%20abus%C3%A9%20des%20donn%C3%A9es%20de%20ses%20utilisateurs&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftwitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs%2Farticle-news-1316591.html&amp;title=Twitter%20risque%20une%20amende%20pour%20avoir%20abus%C3%A9%20des%20donn%C3%A9es%20de%20ses%20utilisateurs&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Twitter risque une amende pour avoir abusé des données de ses utilisateurs - https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Twitter&#x20;risque&#x20;une&#x20;amende&#x20;pour&#x20;avoir&#x20;abus&#x00E9;&#x20;des&#x20;donn&#x00E9;es&#x20;de&#x20;ses&#x20;utilisateurs&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs&#x2F;article-news-1316591.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Twitter risque une amende pour avoir abusé des données de ses utilisateurs" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_620,h_413/a1683220f621d5bf7dffe88d8d9a83db.jpg"/>
                <figcaption>
            
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>L'autorit&eacute; de la concurrence am&eacute;ricaine, la Federal Trade Commission (FTC), examine si elle doit infliger une amende &agrave; Twitter, parce que cette derni&egrave;re a exploit&eacute; les num&eacute;ros de t&eacute;l&eacute;phone et adresses mail de ses utilisateurs &agrave; des fins de marketing.</p><div id="below_para_1"></div><p>L'affaire concerne les donn&eacute;es que les utilisateurs ont indiqu&eacute;es &agrave; Twitter pour des besoins de s&eacute;curit&eacute;. Tel est le cas par exemple de num&eacute;ros de t&eacute;l&eacute;phone &agrave; saisir pour le contr&ocirc;le &agrave; deux facteurs, ou d'adresses mail permettant de communiquer quand on a oubli&eacute; son mot de passe. Entre 2013 et 2019, Twitter a cependant utilis&eacute; ces donn&eacute;es pour afficher des publicit&eacute;s cibl&eacute;es.</p><div id="below_para_2"></div><p>Selon Twitter, cela s'est fait par m&eacute;garde. Pour l'entreprise, la pratique a &eacute;t&eacute; "une erreur". La FTC n'est pas d'accord. L'enqu&ecirc;te en cours et l'&eacute;ventuelle amende qui irait de pair, sont le prolongement d'un accord pr&eacute;c&eacute;dent datant de 2011. A l'&eacute;poque, Twitter avait promis qu'elle ne tromperait plus les utilisateurs sur la fa&ccedil;on dont elle traite leurs donn&eacute;es personnelles et dont elle les prot&egrave;ge.</p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p class="last-paragraph">La commission a adress&eacute; un courrier &agrave; Twitter, dans lequel elle signale que l'entreprise a enfreint l'accord de 2011. L'amende que pourrait recevoir Twitter, oscille entre 150 et 250 millions de dollars. La firme met d&eacute;j&agrave; de l'argent de c&ocirc;t&eacute; en attendant la conclusion de la commission, a-t-elle elle-m&ecirc;me annonc&eacute; lors de la pr&eacute;sentation de ses chiffres trimestriels.</p><div id="below_para_4"></div>

                                                                        <style>.c5f2a3034c6c78 {display: none;}</style>
<div class="c5f2a3034c6c78">
    L'autorité de la concurrence américaine, la Federal Trade Commission (FTC), examine si elle doit infliger une amende à Twitter, parce que cette dernière a exploité les numéros de téléphone et adresses mail de ses utilisateurs à des fins de marketing.L'affaire concerne les données que les utilisateurs ont indiquées à Twitter pour des besoins de sécurité. Tel est le cas par exemple de numéros de téléphone à saisir pour le contrôle à deux facteurs, ou d'adresses mail permettant de communiquer quand on a oublié son mot de passe. Entre 2013 et 2019, Twitter a cependant utilisé ces données pour afficher des publicités ciblées.Selon Twitter, cela s'est fait par mégarde. Pour l'entreprise, la pratique a été "une erreur". La FTC n'est pas d'accord. L'enquête en cours et l'éventuelle amende qui irait de pair, sont le prolongement d'un accord précédent datant de 2011. A l'époque, Twitter avait promis qu'elle ne tromperait plus les utilisateurs sur la façon dont elle traite leurs données personnelles et dont elle les protège.La commission a adressé un courrier à Twitter, dans lequel elle signale que l'entreprise a enfreint l'accord de 2011. L'amende que pourrait recevoir Twitter, oscille entre 150 et 250 millions de dollars. La firme met déjà de l'argent de côté en attendant la conclusion de la commission, a-t-elle elle-même annoncé lors de la présentation de ses chiffres trimestriels.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1316591');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftwitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs%2Farticle-news-1316591.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1316591&amp;text=Twitter%20risque%20une%20amende%20pour%20avoir%20abus%C3%A9%20des%20donn%C3%A9es%20de%20ses%20utilisateurs&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ftwitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs%2Farticle-news-1316591.html&amp;title=Twitter%20risque%20une%20amende%20pour%20avoir%20abus%C3%A9%20des%20donn%C3%A9es%20de%20ses%20utilisateurs&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Twitter risque une amende pour avoir abusé des données de ses utilisateurs - https://datanews.levif.be/ict/actualite/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs/article-news-1316591.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Twitter&#x20;risque&#x20;une&#x20;amende&#x20;pour&#x20;avoir&#x20;abus&#x00E9;&#x20;des&#x20;donn&#x00E9;es&#x20;de&#x20;ses&#x20;utilisateurs&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs&#x2F;article-news-1316591.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                            
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//datanews.levif.be/ict/tag/twitter-5437.html">Twitter</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/federal-trade-commission-806847.html">Federal Trade Commission</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/ftc-806848.html">FTC</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.20'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1310425">
            <figure>
            <a                             href="//datanews.levif.be/ict/actualite/pourquoi-ne-faut-il-pas-choisir-entre-confidentialite-et-sante/article-opinion-1310425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                <img alt="Pascal Tops"
                     src="//datanews.levif.be/assets/851/avatar_435941.jpeg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//datanews.levif.be/ict/actualite/pourquoi-ne-faut-il-pas-choisir-entre-confidentialite-et-sante/article-opinion-1310425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                Avec une appli de traçage, il est question d&#039;expliquer clairement aux citoyens pourquoi leur vie privée n&#039;est pas menacée
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Pascal Tops</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1313191" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313191">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/une-attaque-meow-cible-les-banques-de-donnees-mal-securisees/article-news-1313191.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1800,h_1200,x_100,y_0,g_center/c_fit,w_95,h_63/bcf65e8d8cd1a9bbd2c68deb2d8bbc8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/une-attaque-meow-cible-les-banques-de-donnees-mal-securisees/article-news-1313191.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Une attaque &#039;Meow&#039; cible les banques de données mal sécurisées</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1314127" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1314127">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/l-ambassade-chinoise-reagit-a-l-espionnage-d-une-firme-technologique-belge/article-news-1314127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1875,h_1250,x_62,y_0,g_center/c_fit,w_95,h_63/1e0b510db91a485ca597dc27c4f6923a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/l-ambassade-chinoise-reagit-a-l-espionnage-d-une-firme-technologique-belge/article-news-1314127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >L&#039;ambassade chinoise réagit à l&#039;espionnage d&#039;une firme technologique belge</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1316341" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1316341">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/youtube-va-supprimer-la-musique-danoise-pour-un-probleme-de-licence/article-news-1316341.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_63/6da4fb6be0e7660dfe03b4f1d03922de.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/youtube-va-supprimer-la-musique-danoise-pour-un-probleme-de-licence/article-news-1316341.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >YouTube va supprimer la musique danoise pour un problème de licence</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1299955" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1299955">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/github-va-remplacer-master-par-un-terme-plus-neutre/article-news-1299955.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1051,h_701,x_91,y_0,g_center/c_fit,w_95,h_63/373a176135b3f0a1c22610fca41e0a56.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/github-va-remplacer-master-par-un-terme-plus-neutre/article-news-1299955.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >GitHub va remplacer &#039;master&#039; par un  terme plus neutre</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1301375" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1301375">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/huawei-lance-un-outil-pour-trouver-des-applis-en-dehors-du-google-play-store/article-news-1301375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1018,h_679,x_3,y_0,g_center/c_fit,w_95,h_63/592237102cd93a9671843652472fe13c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/huawei-lance-un-outil-pour-trouver-des-applis-en-dehors-du-google-play-store/article-news-1301375.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Huawei lance un outil pour trouver des applis en dehors du Google Play Store</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Data News Jobs</span></p>
                                                <div >
        <iframe src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it" height="320" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1313191" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313191">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/une-attaque-meow-cible-les-banques-de-donnees-mal-securisees/article-news-1313191.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1800,h_1200,x_100,y_0,g_center/c_fit,w_172,h_114/bcf65e8d8cd1a9bbd2c68deb2d8bbc8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/une-attaque-meow-cible-les-banques-de-donnees-mal-securisees/article-news-1313191.html"     >Une attaque &#039;Meow&#039; cible les banques de données mal sécurisées</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1314127" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1314127">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/l-ambassade-chinoise-reagit-a-l-espionnage-d-une-firme-technologique-belge/article-news-1314127.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1875,h_1250,x_62,y_0,g_center/c_fit,w_172,h_114/1e0b510db91a485ca597dc27c4f6923a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/l-ambassade-chinoise-reagit-a-l-espionnage-d-une-firme-technologique-belge/article-news-1314127.html"     >L&#039;ambassade chinoise réagit à l&#039;espionnage d&#039;une firme technologique belge</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1316341" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1316341">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/youtube-va-supprimer-la-musique-danoise-pour-un-probleme-de-licence/article-news-1316341.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_172,h_114/6da4fb6be0e7660dfe03b4f1d03922de.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/youtube-va-supprimer-la-musique-danoise-pour-un-probleme-de-licence/article-news-1316341.html"     >YouTube va supprimer la musique danoise pour un problème de licence</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1299955" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1299955">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/github-va-remplacer-master-par-un-terme-plus-neutre/article-news-1299955.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1051,h_701,x_91,y_0,g_center/c_fit,w_172,h_114/373a176135b3f0a1c22610fca41e0a56.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/github-va-remplacer-master-par-un-terme-plus-neutre/article-news-1299955.html"     >GitHub va remplacer &#039;master&#039; par un  terme plus neutre</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1301375" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1301375">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/huawei-lance-un-outil-pour-trouver-des-applis-en-dehors-du-google-play-store/article-news-1301375.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1018,h_679,x_3,y_0,g_center/c_fit,w_172,h_114/592237102cd93a9671843652472fe13c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/huawei-lance-un-outil-pour-trouver-des-applis-en-dehors-du-google-play-store/article-news-1301375.html"     >Huawei lance un outil pour trouver des applis en dehors du Google Play Store</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-datanews-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Datanews offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Datanews. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-datanews-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-datanews-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-DB" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Data News magazine
    </p>
            <figure>
                    <a href="//datanews.levif.be/ict/magazine/datanews-nr-3-5-june-2020/enKiosque-magazine-1296337.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.levif.be/ict/magazine/trois-entreprises-belges-sur-quatre-utilisent-des-services-cloud/article-normal-1296225.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Trois entreprises belges sur quatre utilisent des services cloud </a>
        </p>
        <a href="http://datanews.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-datanews-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à ces newsletters et restez au courant de la principale actualité en matière de TIC</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.20'});
    headjs.load({cookies: '/js/cookies.js?v4.3.20'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.20'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.20'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.20'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.20'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.20'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.20'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.20'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.20'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.20'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.20'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.20'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.20'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.20'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.20'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.20'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.20'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.20'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '553723668062019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.levif.be\/ict\/actualite\/twitter-risque-une-amende-pour-avoir-abuse-des-donnees-de-ses-utilisateurs\/article-news-1316591.html"},"headline":"Twitter risque une amende pour avoir abus\u00e9 des donn\u00e9es de ses utilisateurs","dateCreated":"2020-08-04T11:09:01+02:00","datePublished":"2020-08-04T11:09:27+02:00","dateModified":"2020-08-04T11:09:01+02:00","author":[{"@type":"Person","name":"Els Bellens"}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-DataNews-FR.png"}},"description":"Twitter pourrait se voir infliger une amende pouvant atteindre 250 millions de dollars pour l'abus de num\u00e9ros de t\u00e9l\u00e9phone et d'adresses mail de ses utilisateurs \u00e0 des fins de marketing. ","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_667,x_0,y_0,g_center\/c_fit,w_1000,h_1499\/a1683220f621d5bf7dffe88d8d9a83db.jpg"],"wordCount":222}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>

    </body>
</html>
