
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Le haut-parleur intelligent de Facebook collectera quand même des données à des fins publicitaires - ICT actualité - Data News
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.87"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.3.87"></script>
      <meta name="description" content="Contrairement à des communiqués précédents, il apparaît à présent que le haut-parleur connecté de Facebook collectera bien des données en vue de vous présenter des publicités supplémentaires." />
        <meta name="adhese_location" content="_Site-DataNews-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="https://datanews.levif.be/medias/13572/6949345.jpg" />
        <meta property="og:title" content="Le haut-parleur intelligent de Facebook collectera quand même des données à des fins publicitaires" />
        <meta property="og:description" content="Contrairement à des communiqués précédents, il apparaît à présent que le haut-parleur connecté de Facebook collectera bien des données en vue de vous présenter des publicités supplémentaires." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://datanews.levif.be/ict/actualite/le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires/article-normal-1041589.html" />
        <meta property="article:section" content="actualite-1" />
        <meta property="article:published_time" content="2018-10-17 12:38:13" />
        <meta property="article:modified_time" content="2018-10-17 12:38:00" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001041589" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.datanews.levif.be/ict/actualite/le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires/article-normal-1041589.html" />
        <meta name="cXenseParse:recs:image" content="https://datanews.levif.be/medias/13572/6949345.jpg" />
                          <link rel="canonical" href="//datanews.levif.be/ict/actualite/le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires/article-normal-1041589.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.77">
                  <link rel="amphtml" href="https://datanews.levif.be/ict/actualite/le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires/article-normal-1041589.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_DataNews-FR.css?v3.3.32" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-DataNews-FR.desktop.css?v3.3.32" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-DataNews-FR.css?v3.3.32" media="screen,projection">
                            <link href="/css/print.css?v3.3.32" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.87"></script>
      <script src="/js/init.js?v3.3.87"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.87"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.87" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.87"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.87';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.87"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '73251651';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '73251651';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '73251651'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "73251651",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">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</script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.3.0",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.3.0",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.3.0"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.3.0"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.3.0" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Data News.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute;');" >
                                                                                                                                                                            Actualit&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                                                                            Reviews
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Gadgets');" >
                                                                                                                                                                            Gadgets
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                                                                            Start-ups
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Jobs IT');" >
                                                                                                                                                                            Jobs IT
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://datanews.levif.be/ict/actualite/le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires/article-normal-1041589.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1041589&text=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html&title=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;haut-parleur&#x20;intelligent&#x20;de&#x20;Facebook&#x20;collectera&#x20;quand&#x20;m&#x00EA;me&#x20;des&#x20;donn&#x00E9;es&#x20;&#x00E0;&#x20;des&#x20;fins&#x20;publicitaires&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires&#x2F;article-normal-1041589.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Le haut-parleur intelligent de Facebook collectera quand même des données à des fins publicitaires
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//datanews.levif.be/ict/auteurs/els-bellens-1823.html">
                                            <img class="author-image pull-left" alt="Els Bellens" src="//datanews.levif.be/assets/603/avatar_308837.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//datanews.levif.be/ict/auteurs/els-bellens-1823.html" title="Articles de Els Bellens">
                                        Els Bellens
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Els Bellens est redactrice chez Data news.</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">17/10/18 à 12:38 - Mise à jour à 12:38</p>

                                <p class="page-source">Source: Datanews</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Contrairement &agrave; des communiqu&eacute;s pr&eacute;c&eacute;dents, il appara&icirc;t &agrave; pr&eacute;sent que le haut-parleur connect&eacute; de Facebook collectera bien des donn&eacute;es en vue de vous pr&eacute;senter des publicit&eacute;s suppl&eacute;mentaires.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1041589&text=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html&title=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;haut-parleur&#x20;intelligent&#x20;de&#x20;Facebook&#x20;collectera&#x20;quand&#x20;m&#x00EA;me&#x20;des&#x20;donn&#x00E9;es&#x20;&#x00E0;&#x20;des&#x20;fins&#x20;publicitaires&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires&#x2F;article-normal-1041589.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1041589');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/13572/6949345.jpg" alt="Le haut-parleur intelligent de Facebook collectera quand m&ecirc;me des donn&eacute;es &agrave; des fins publicitaires" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Facebook Portal. <span class="copyright" itemprop="copyrightHolder">&copy; FB</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>L'appareil Portal vous permettant d'installer un haut-parleur intelligent &eacute;quip&eacute; d'une cam&eacute;ra et d'un &eacute;cran de Facebook dans votre living, <a href="/ict/actualite/facebook-devoile-un-haut-parleur-intelligent-alliant-le-son-et-l-image/article-normal-1037591.html" target="_blank">avait &eacute;t&eacute; annonc&eacute; plus t&ocirc;t ce mois-ci</a>. Le haut-parleur intelligent est capable d'effectuer toutes sortes de t&acirc;ches, comme jouer de la musique ou param&eacute;trer des minuteries, lorsqu'on le lui demande. Il devrait par cons&eacute;quent concurrencer par exemple le Google Home ou l'Alexa d'Amazon. La grande diff&eacute;rence r&eacute;side dans l'&eacute;cran et la cam&eacute;ra, qui doivent permettre aux utilisateurs d'effectuer facilement des communications vid&eacute;o. </p><p>Comme l'appareil est l'apanage de Facebook, qui s'est cette ann&eacute;e surtout distingu&eacute;e par sa collecte et, partant, ses fuites de donn&eacute;es priv&eacute;es de ses utilisateurs, la question qui &eacute;tait sur toutes les l&egrave;vres lors du lancement, &eacute;tait de savoir si le consommateur est pr&ecirc;t &agrave; installer un micro et une cam&eacute;ra du g&eacute;ant technologique chez lui. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Pour devancer ces pr&eacute;occupations de respect de la vie priv&eacute;e, Facebook avait affirm&eacute; lors de sa pr&eacute;sentation que toutes les communications via le Portal resteraient priv&eacute;s. L'entreprise technologique utilise dans ce but notamment le cryptage, pour garder confidentiels les clavardages (chats) vid&eacute;o, et le Portal n'utiliserait pas les donn&eacute;es des utilisateurs pour leur soumettre des annonces. Le site technologique Recode r&eacute;v&egrave;le toutefois &agrave; pr&eacute;sent que cette affirmation doit &ecirc;tre nuanc&eacute;e. Portal n'affichera lui-m&ecirc;me pas de publicit&eacute;s, indique Recode par la voix d'un porte-parole de Facebook, mais les donn&eacute;es des personnes que vous appelez et des applis que vous utilisez sur le Portal, seront bien conserv&eacute;es et pourront ensuite &ecirc;tre exploit&eacute;es pour vous pr&eacute;senter des annonces sur d'autres plates-formes de Facebook.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>'L'appel vocal du Portal repose sur l'infrastructure Messenger. Si vous entamez une communication vid&eacute;o via le Portal, nous collecterons donc le m&ecirc;me genre d'informations (par exemple des donn&eacute;es li&eacute;es &agrave; la dur&eacute;e des entretiens et &agrave; leur fr&eacute;quence) que sur d'autres plates-formes Messenger. Nous pourrons ensuite utiliser ces informations pour des publicit&eacute;s que nous ins&eacute;rons sur nos diff&eacute;rentes plates-formes. D'autres donn&eacute;es, comme l'utilisation conjointe d'applis, pourront aussi venir s'ajouter aux renseignements que nous utiliserons pour afficher des publicit&eacute;s', pr&eacute;cise le porte-parole.</p><p>Or Facebook s'est bien gard&eacute;e de le signaler lors de la pr&eacute;sentation du produit. Cette fonction n'est toutefois pas &eacute;tonnante en soi, &eacute;tant donn&eacute; que tout le mod&egrave;le commercial de Facebook est bas&eacute; sur la publicit&eacute;. Mais soyons clairs: vos all&eacute;es et venues seront donc bien suivies par cet appareil Portal, puis utilis&eacute;es pour vous soumettre des publicit&eacute;s suppl&eacute;mentaires. Vous ne les verrez certes pas appara&icirc;tre sur le Portal m&ecirc;me, mais bien sur toutes les autres plates-formes de Facebook comme le r&eacute;seau social &eacute;ponyme, Instagram et WhatsApp.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1041589&text=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fle-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires%2Farticle-normal-1041589.html&title=Le%20haut-parleur%20intelligent%20de%20Facebook%20collectera%20quand%20m%C3%AAme%20des%20donn%C3%A9es%20%C3%A0%20des%20fins%20publicitaires&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;haut-parleur&#x20;intelligent&#x20;de&#x20;Facebook&#x20;collectera&#x20;quand&#x20;m&#x00EA;me&#x20;des&#x20;donn&#x00E9;es&#x20;&#x00E0;&#x20;des&#x20;fins&#x20;publicitaires&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;le-haut-parleur-intelligent-de-facebook-collectera-quand-meme-des-donnees-a-des-fins-publicitaires&#x2F;article-normal-1041589.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1041589');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/DataNewsFR" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62935/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//datanews.levif.be/ict/actualite/plus-nous-masquons-la-camera-plus-souvent-le-microphone-nous-met-sur-ecoute/article-opinion-942009.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"><img alt="Pieterjan Van Leemputten" width="80" height="80" class="pull-left" src="/assets/231/avatar_118551.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(942009);</script><p><a href="//datanews.levif.be/ict/actualite/plus-nous-masquons-la-camera-plus-souvent-le-microphone-nous-met-sur-ecoute/article-opinion-942009.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');">On vit &agrave; une &eacute;poque, o&ugrave; il est parfaitement possible que votre conversation priv&eacute;e soit partag&eacute;e avec le monde ext&eacute;rieur, parce qu'un haut-parleur avec fonction d'enregistrement vous comprend mal.</a></p><small>Pieterjan Van Leemputten</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="datanews-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="Un ministre fran&ccedil;ais perd patience &agrave; propos de la... taxe Google" href="https://datanews.levif.be/ict/actualite/un-ministre-francais-perd-patience-a-propos-de-la-taxe-google/article-normal-1042341.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Un ministre fran&ccedil;ais perd patience &agrave; propos de la... taxe Google</a></li><li><span class="num">2</span><a title="Sans chauffeur, et apr&egrave;s ?" href="https://datanews.levif.be/ict/magazine/sans-chauffeur-et-apres/article-normal-1038781.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Sans chauffeur, et apr&egrave;s ?</a></li><li><span class="num">3</span><a title="Google adapte sa politique Android apr&egrave;s avoir &eacute;cop&eacute; d'une amende" href="https://datanews.levif.be/ict/actualite/google-adapte-sa-politique-android-apres-avoir-ecope-d-une-amende/article-normal-1041569.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Google adapte sa politique Android apr&egrave;s avoir &eacute;cop&eacute; d'une amende</a></li><li><span class="num">4</span><a title="Bill Gates et l'UE s'associent dans un fonds &eacute;nerg&eacute;tique" href="https://datanews.levif.be/ict/actualite/bill-gates-et-l-ue-s-associent-dans-un-fonds-energetique/article-normal-1042331.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bill Gates et l'UE s'associent dans un fonds &eacute;nerg&eacute;tique</a></li><li><span class="num">5</span><a title="Facebook a tromp&eacute; les vid&eacute;o-annonceurs plus durement qu'imagin&eacute; de prime abord" href="https://datanews.levif.be/ict/actualite/facebook-a-trompe-les-video-annonceurs-plus-durement-qu-imagine-de-prime-abord/article-normal-1042337.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Facebook a tromp&eacute; les vid&eacute;o-annonceurs plus durement qu'imagin&eacute; de prime abord</a></li></ol></div>

<div class="Module widget"><h3>Newsletter</h3><p><strong>Abonnez-vous &agrave; ces newsletters et restez au courant de la principale actualit&eacute; en mati&egrave;re de TIC</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':''});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'datanewsfr';</script><h3>Suivez Data News</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Data News sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Data News sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content datanews_fr"><p><a href="http://twitter.com/datanews_fr" target="_blank">@datanews_fr</a></p><a href="https://twitter.com/datanews_fr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://datanews.levif.be/rss" title="Data News RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News RSS</a></li><li class="linkedin"><a href="https://www.linkedin.com//grp/home?gid=123946" title="Data News sur LinkedIn
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur LinkedIn
                </a></li></ul></div>
<div class="Module widget widget"><iframe width="300" height="320" frameborder="0" scrolling="no" src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it"></iframe></div>
    <div class="widget most-shares" id="datanews-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/eset-met-en-garde-contre-de-possibles-cyber-attaques-sur-l-infrastructure-energetique/article-normal-1041587.html" title="ESET met en garde contre de possibles cyber-attaques sur l&#039;infrastructure énergétique" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        ESET met en garde contre de possibles cyber-attaques sur l&#039;infrastructure énergétique
                        </a>
                <span class="shares">4</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/google-adapte-sa-politique-android-apres-avoir-ecope-d-une-amende/article-normal-1041569.html" title="Google adapte sa politique Android après avoir écopé d&#039;une amende" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Google adapte sa politique Android après avoir écopé d&#039;une amende
                        </a>
                <span class="shares">3</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/baisse-du-chiffre-d-affaires-chez-ibm/article-normal-1041595.html" title="Baisse du chiffre d&#039;affaires chez IBM" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Baisse du chiffre d&#039;affaires chez IBM
                        </a>
                <span class="shares">2</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/uber-va-elle-meme-appeler-le-112/article-normal-1041637.html" title="Uber va elle-même appeler le 112" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Uber va elle-même appeler le 112
                        </a>
                <span class="shares">1</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/un-ministre-francais-perd-patience-a-propos-de-la-taxe-google/article-normal-1042341.html" title="Un ministre français perd patience à propos de la... taxe Google" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Un ministre français perd patience à propos de la... taxe Google
                        </a>
                <span class="shares">1</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Start-ups</h3><div class="Grid"><article data-contentid="1042367" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="On-Hertz rend la radio financi&egrave;rement accessible en d&eacute;placement" href="//datanews.levif.be/ict/start-ups/on-hertz-rend-la-radio-financierement-accessible-en-deplacement/article-normal-1042367.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/13662/6995219.jpg" alt="On-Hertz rend la radio financi&egrave;rement accessible en d&eacute;placement"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="On-Hertz rend la radio financi&egrave;rement accessible en d&eacute;placement" href="//datanews.levif.be/ict/start-ups/on-hertz-rend-la-radio-financierement-accessible-en-deplacement/article-normal-1042367.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">On-Hertz rend la radio financi&egrave;rement accessible en d&eacute;placement</a></h1></div><script>rmgParamObject.displayedContent.add(1042367);</script></article><article data-contentid="1041559" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Close The Gap va collecter d'anciens t&eacute;l&eacute;phones" href="//datanews.levif.be/ict/actualite/close-the-gap-va-collecter-d-anciens-telephones/article-normal-1041559.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/13643/6985387.jpg" alt="Close The Gap va collecter d'anciens t&eacute;l&eacute;phones"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Close The Gap va collecter d'anciens t&eacute;l&eacute;phones" href="//datanews.levif.be/ict/actualite/close-the-gap-va-collecter-d-anciens-telephones/article-normal-1041559.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Close The Gap va collecter d'anciens t&eacute;l&eacute;phones</a></h1></div><script>rmgParamObject.displayedContent.add(1041559);</script></article><article data-contentid="1040853" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Un ex-directeur belge de Philips va diriger une startup sp&eacute;cialis&eacute;e en hypnose VR" href="//datanews.levif.be/ict/actualite/un-ex-directeur-belge-de-philips-va-diriger-une-startup-specialisee-en-hypnose-vr/article-normal-1040853.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/13627/6977161.jpg" alt="Un ex-directeur belge de Philips va diriger une startup sp&eacute;cialis&eacute;e en hypnose VR"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Un ex-directeur belge de Philips va diriger une startup sp&eacute;cialis&eacute;e en hypnose VR" href="//datanews.levif.be/ict/actualite/un-ex-directeur-belge-de-philips-va-diriger-une-startup-specialisee-en-hypnose-vr/article-normal-1040853.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Un ex-directeur belge de Philips va diriger une startup sp&eacute;cialis&eacute;e en hypnose VR</a></h1></div><script>rmgParamObject.displayedContent.add(1040853);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module Module--most"><h3 class="Module-title">En images<a class="Module-titleLink" title="plus de reportages photos" href="/ict/photos">plus de reportages photos</a></h3><div class="Grid"><article data-contentid="941985" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: le Data News PR Drink 2018" href="//datanews.levif.be/ict/actualite/en-images-le-data-news-pr-drink-2018/diaporama-normal-941985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/13236/6777081.jpg" alt="En images: le Data News PR Drink 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: le Data News PR Drink 2018" href="//datanews.levif.be/ict/actualite/en-images-le-data-news-pr-drink-2018/diaporama-normal-941985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: le Data News PR Drink 2018</a></h1></div><script>rmgParamObject.displayedContent.add(941985);</script></article><article data-contentid="844683" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: les Data News Awards 2018" href="//datanews.levif.be/ict/actualite/en-images-les-data-news-awards-2018/diaporama-normal-844683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/12490/6395191.jpg" alt="En images: les Data News Awards 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: les Data News Awards 2018" href="//datanews.levif.be/ict/actualite/en-images-les-data-news-awards-2018/diaporama-normal-844683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: les Data News Awards 2018</a></h1></div><script>rmgParamObject.displayedContent.add(844683);</script></article><article data-contentid="820481" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: Movie Night #1" href="//datanews.levif.be/ict/actualite/en-images-movie-night-1/diaporama-normal-820481.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/12085/6187781.jpg" alt="En images: Movie Night #1"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: Movie Night #1" href="//datanews.levif.be/ict/actualite/en-images-movie-night-1/diaporama-normal-820481.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: Movie Night #1</a></h1></div><script>rmgParamObject.displayedContent.add(820481);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="datanews-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template" style="display: none;"></div><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb');
                    </script></div>
<div id="datanews-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="eed5b5d48a32450da181a19299cb10cc8982052c_template" style="display: none;"></div><div id="eed5b5d48a32450da181a19299cb10cc8982052c_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('eed5b5d48a32450da181a19299cb10cc8982052c');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Data News Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_technologie_fr_abo">Abonnez vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/data-news-numerique/" data-key="static_technologie_fr_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/data-news-numerique/#devices" data-key="static_technologie_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/ict/">Technologie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.datanews.levif.be/ict">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/data-news-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/DataNewsFR">Data News sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/datanews_fr">Data News sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Data News RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://datanews.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.87"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.87'},
                                    {main2: '/js/main2.js?v3.3.87'},
                                {main: '/js/main.js?v3.3.87'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.87'},
                {cookies: '/js/cookies.js?v3.3.87'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.87'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.87'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.87'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.87'},
                                                            {bp_btNew: '/js/bt.js?v3.3.87'},
                        {plus: '/js/paywall-plus.js?v3.3.87'},
        {paywall: '/js/paywall.js?v3.3.87'},
                    {plugins: '/js/plugins.js?v3.3.87'},
                {common2: '/js/common2.js?v3.3.87'},
                {eventLogger: '/js/rmgEventLogger.js?v3.3.87'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.87'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.87'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.87', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.87', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.87', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-DataNews-FR', 'DNW_WEB', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '37C83467572D4DAA';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '553723668062019',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Els Bellens","dimension2":"1539772693","dimension3":"Actualit\u00e9","dimension4":"article","dimension5":"DataNews","dimension6":"Site-DataNews-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86755&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
    </body>
</html>
