
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.20"></script>

            <script type="text/javascript">
                            window.gdprAppliesGlobally=true;
                (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");

                        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001313575,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1595626600,\"dl_ctx_sitecode\":\"Site-DataNews-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="L&#039;appli développée en Allemagne et destinée à prévenir du danger de contamination par le coronavirus n&#039;a pas ou mal fonctionné des semaines durant chez beaucoup d&#039;utilisateurs. Le problème se serait manifesté dans un très grand nombre de smartphones Android." />
        <meta name="keywords" content="Allemagne" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_640,h_959/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg" />
        <meta property="og:title" content="&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039;" />
        <meta property="og:description" content="L&#039;appli développée en Allemagne et destinée à prévenir du danger de contamination par le coronavirus n&#039;a pas ou mal fonctionné des semaines durant chez beaucoup d&#039;utilisateurs. Le problème se serait manifesté dans un très grand nombre de smartphones Android." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-DataNews-FR" />
        <meta property="og:url" content="https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html" />
        <meta property="article:published_time" content="2020-07-24T12:02:43+02:00" />
        <meta property="article:modified_time" content="2020-07-24T12:02:34+02:00" />
        <meta property="article:tag" content="Allemagne" />
        <meta property="article:tag" content="Samsung" />
        <meta property="article:tag" content="Huawei" />
        <meta property="article:tag" content="SAP" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001313575" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-DataNews-FR" />
        <meta name="rmg:mobileurl" content="https://m.datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_640,h_959/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc1_level3_name" content="Informatique et télécommunications" />
        <meta property="article:iptc1_level4_name" content="Logiciel" />
        <meta property="article:section" content="ict" />
        <meta property="article:subsection_1" content="actualite" />
        <meta property="article:tag:location" content="Allemagne" />
        <meta property="article:tag:organization" content="Samsung" />
        <meta property="article:tag:organization" content="Huawei" />
        <meta property="article:tag:organization" content="SAP" />
        <title>    &#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039; - ICT actualité - Data News
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.20"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.20"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.20"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.20" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v4.2.6">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-DataNews-FR.css?v4.3.17" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.20"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.20"></script>
    <script src="/js/responsive/base.js?v4.3.20"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.20" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.20"></script>
                <script src="/js/vendor/head.min.js?v4.3.20"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.20';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-news">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute;');" >
                                                                                                                                        Actualit&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                                        Reviews
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Gadgets');" >
                                                                                                                                        Gadgets
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                                        Start-ups
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Jobs IT');" >
                                                                                                                                        Jobs IT
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 &#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        24/07/20 à 12:02
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>12:02</span>
                                            </li>
                                            <li>
                            Source : Belga
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">L'appli d&eacute;velopp&eacute;e en Allemagne et destin&eacute;e &agrave; pr&eacute;venir du danger de contamination par le coronavirus n'a pas ou mal fonctionn&eacute; des semaines durant chez beaucoup d'utilisateurs. Le probl&egrave;me se serait manifest&eacute; dans un tr&egrave;s grand nombre de smartphones Android.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1313575');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fl-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs%2Farticle-news-1313575.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1313575&amp;text=%27L%27appli%20corona%20allemande%20en%20%C3%A9chec%20chez%20des%20millions%20d%27utilisateurs%27&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fl-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs%2Farticle-news-1313575.html&amp;title=%27L%27appli%20corona%20allemande%20en%20%C3%A9chec%20chez%20des%20millions%20d%27utilisateurs%27&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039; - https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;L&#x27;appli&#x20;corona&#x20;allemande&#x20;en&#x20;&#x00E9;chec&#x20;chez&#x20;des&#x20;millions&#x20;d&#x27;utilisateurs&#x27;&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs&#x2F;article-news-1313575.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_512,h_341,x_0,y_0,g_center/c_fit,w_620,h_412/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg"/>
                <figcaption>
            
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>En l'occurrence, des t&eacute;l&eacute;phones mobiles de Samsung et d'Huawei n'auraient absolument pas averti, ou trop tardivement, leurs utilisateurs d'une contamination dans leur environnement, selon le journal allemand Bild. Un porte-parole de l'&eacute;diteur de logiciels SAP, qui a collabor&eacute; au d&eacute;veloppement de l'appli, a confirm&eacute;, selon Bild, qu'il y a eu effectivement des probl&egrave;mes avec les versions pr&eacute;c&eacute;dentes de l'appli.</p><div id="below_para_1"></div><p class="last-paragraph">Le syst&egrave;me d'avertissement doit &ecirc;tre actualis&eacute; en permanence, mais cette possibilit&eacute; est d&eacute;sactiv&eacute;e automatiquement par beaucoup d'appareils, si l'appli n'est elle-m&ecirc;me pas ouverte. Cette fonction fait en sorte que la batterie du smartphone se d&eacute;charge moins rapidement. Le minist&egrave;re allemand de la sant&eacute; a annonc&eacute; dans une r&eacute;action que le probl&egrave;me est connu depuis assez longtemps d&eacute;j&agrave; et 'peut &ecirc;tre ais&eacute;ment r&eacute;solu avec un param&egrave;tre du smartphone'.</p><div id="below_para_2"></div>

                                                                        <style>.c5f1b546881a21 {display: none;}</style>
<div class="c5f1b546881a21">
    En l'occurrence, des téléphones mobiles de Samsung et d'Huawei n'auraient absolument pas averti, ou trop tardivement, leurs utilisateurs d'une contamination dans leur environnement, selon le journal allemand Bild. Un porte-parole de l'éditeur de logiciels SAP, qui a collaboré au développement de l'appli, a confirmé, selon Bild, qu'il y a eu effectivement des problèmes avec les versions précédentes de l'appli.Le système d'avertissement doit être actualisé en permanence, mais cette possibilité est désactivée automatiquement par beaucoup d'appareils, si l'appli n'est elle-même pas ouverte. Cette fonction fait en sorte que la batterie du smartphone se décharge moins rapidement. Le ministère allemand de la santé a annoncé dans une réaction que le problème est connu depuis assez longtemps déjà et 'peut être aisément résolu avec un paramètre du smartphone'.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1313575');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fl-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs%2Farticle-news-1313575.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1313575&amp;text=%27L%27appli%20corona%20allemande%20en%20%C3%A9chec%20chez%20des%20millions%20d%27utilisateurs%27&amp;via=datanews_fr" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fl-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs%2Farticle-news-1313575.html&amp;title=%27L%27appli%20corona%20allemande%20en%20%C3%A9chec%20chez%20des%20millions%20d%27utilisateurs%27&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039; - https://datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;L&#x27;appli&#x20;corona&#x20;allemande&#x20;en&#x20;&#x00E9;chec&#x20;chez&#x20;des&#x20;millions&#x20;d&#x27;utilisateurs&#x27;&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs&#x2F;article-news-1313575.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//datanews.levif.be/ict/tag/allemagne-798888.html">Allemagne</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/samsung-935104.html">Samsung</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/huawei-454238.html">Huawei</a></li>
                                                                    <li><a href="//datanews.levif.be/ict/tag/sap-810430.html">SAP</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.20'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1310425">
            <figure>
            <a                             href="//datanews.levif.be/ict/actualite/pourquoi-ne-faut-il-pas-choisir-entre-confidentialite-et-sante/article-opinion-1310425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                <img alt="Pascal Tops"
                     src="//datanews.levif.be/assets/851/avatar_435941.jpeg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//datanews.levif.be/ict/actualite/pourquoi-ne-faut-il-pas-choisir-entre-confidentialite-et-sante/article-opinion-1310425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                Avec une appli de traçage, il est question d&#039;expliquer clairement aux citoyens pourquoi leur vie privée n&#039;est pas menacée
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Pascal Tops</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1313553" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313553">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/les-services-de-garmin-perturbes-par-une-presumee-attaque-au-rancongiciel/article-news-1313553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_998,h_665,x_0,y_0,g_center/c_fit,w_95,h_63/e0e6b63099d0ae59e444d89469fb06fd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/les-services-de-garmin-perturbes-par-une-presumee-attaque-au-rancongiciel/article-news-1313553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les services de Garmin perturbés par une présumée attaque au rançongiciel</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313197" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313197">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/microsoft-vise-par-une-plainte-de-slack-pour-concurrence-deloyale/article-news-1313197.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1323,h_882,x_23,y_27,g_center/c_fit,w_95,h_63/3ac976948ed75bd427f5b6fbc2a649e1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/microsoft-vise-par-une-plainte-de-slack-pour-concurrence-deloyale/article-news-1313197.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Microsoft visé par une plainte de Slack pour concurrence déloyale</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313219" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313219">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/devside-et-ixor-disposent-de-7-semaines-pour-developper-l-appli-corona-belge/article-news-1313219.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1049,h_699,x_76,y_122,g_center/c_fit,w_95,h_63/51dab5aed91fd64cae9187855e1ed239.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/devside-et-ixor-disposent-de-7-semaines-pour-developper-l-appli-corona-belge/article-news-1313219.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >DevSide et Ixor disposent de 7 semaines pour développer l&#039;appli corona belge</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313523" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313523">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/l-armee-americaine-doit-cesser-de-recruter-par-le-biais-des-jeux-video/article-news-1313523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_640,h_426,x_0,y_0,g_center/c_fit,w_95,h_63/6d0c2ce5043d8c1e930be6211fe3b5fd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/l-armee-americaine-doit-cesser-de-recruter-par-le-biais-des-jeux-video/article-news-1313523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;L&#039;armée américaine doit cesser de recruter par le biais des jeux vidéo&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313575" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1313575">
            <figure style="width: 95px;">
            <a                             href="//datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_95,h_63/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Data News Jobs</span></p>
                                                <div >
        <iframe src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it" height="320" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1313553" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313553">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/les-services-de-garmin-perturbes-par-une-presumee-attaque-au-rancongiciel/article-news-1313553.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_998,h_665,x_0,y_0,g_center/c_fit,w_172,h_114/e0e6b63099d0ae59e444d89469fb06fd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/les-services-de-garmin-perturbes-par-une-presumee-attaque-au-rancongiciel/article-news-1313553.html"     >Les services de Garmin perturbés par une présumée attaque au rançongiciel</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313197" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313197">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/microsoft-vise-par-une-plainte-de-slack-pour-concurrence-deloyale/article-news-1313197.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1323,h_882,x_23,y_27,g_center/c_fit,w_172,h_114/3ac976948ed75bd427f5b6fbc2a649e1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/microsoft-vise-par-une-plainte-de-slack-pour-concurrence-deloyale/article-news-1313197.html"     >Microsoft visé par une plainte de Slack pour concurrence déloyale</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313219" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313219">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/devside-et-ixor-disposent-de-7-semaines-pour-developper-l-appli-corona-belge/article-news-1313219.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1049,h_699,x_76,y_122,g_center/c_fit,w_172,h_114/51dab5aed91fd64cae9187855e1ed239.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/devside-et-ixor-disposent-de-7-semaines-pour-developper-l-appli-corona-belge/article-news-1313219.html"     >DevSide et Ixor disposent de 7 semaines pour développer l&#039;appli corona belge</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313523" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313523">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/l-armee-americaine-doit-cesser-de-recruter-par-le-biais-des-jeux-video/article-news-1313523.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_640,h_426,x_0,y_0,g_center/c_fit,w_172,h_114/6d0c2ce5043d8c1e930be6211fe3b5fd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/l-armee-americaine-doit-cesser-de-recruter-par-le-biais-des-jeux-video/article-news-1313523.html"     >&#039;L&#039;armée américaine doit cesser de recruter par le biais des jeux vidéo&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1313575" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1313575">
            <figure style="width: 172px;">
            <a                 href="//datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_172,h_114/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.levif.be/ict/actualite/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs/article-news-1313575.html"     >&#039;L&#039;appli corona allemande en échec chez des millions d&#039;utilisateurs&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-datanews-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Datanews offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Datanews. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-datanews-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-datanews-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-DB" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Data News magazine
    </p>
            <figure>
                    <a href="//datanews.levif.be/ict/magazine/datanews-nr-3-5-june-2020/enKiosque-magazine-1296337.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.levif.be/ict/magazine/trois-entreprises-belges-sur-quatre-utilisent-des-services-cloud/article-normal-1296225.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Trois entreprises belges sur quatre utilisent des services cloud </a>
        </p>
        <a href="http://datanews.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-datanews-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à ces newsletters et restez au courant de la principale actualité en matière de TIC</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//datanews.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.20'});
    headjs.load({cookies: '/js/cookies.js?v4.3.20'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.20'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.20'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.20'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.20'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.20'});
    </script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.20'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.20'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.20'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.20'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.20'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.20'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.20'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.20'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.20'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.20'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.20'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '553723668062019', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.levif.be\/ict\/actualite\/l-appli-corona-allemande-en-echec-chez-des-millions-d-utilisateurs\/article-news-1313575.html"},"headline":"'L'appli corona allemande en \u00e9chec chez des millions d'utilisateurs'","dateCreated":"2020-07-24T12:02:33+02:00","datePublished":"2020-07-24T12:02:43+02:00","dateModified":"2020-07-24T12:02:34+02:00","author":[{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/svg\/logos\/logo_Site-DataNews-FR.svg"}}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-DataNews-FR.png"}},"description":"L'appli d\u00e9velopp\u00e9e en Allemagne et destin\u00e9e \u00e0 pr\u00e9venir du danger de contamination par le coronavirus n'a pas ou mal fonctionn\u00e9 des semaines durant chez beaucoup d'utilisateurs. Le probl\u00e8me se serait manifest\u00e9 dans un tr\u00e8s grand nombre de smartphones Android.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_512,h_341,x_0,y_0,g_center\/c_fit,w_512,h_768\/ecb0a22e5e42ad7cd2bcc012b0dccdc0.jpg"],"wordCount":125}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
