<!DOCTYPE html>
<html>
  <head>
      <title>
                  Facebook collecte aussi des données de Tinder et Grindr - ICT actualité - Data News
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.4"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.4"></script>
      <meta name="description" content="Les applis qui incorporent des connexions Facebook, transfèrent aussi au réseau social des renseignements sur l&#039;endroit, la date et la manière dont elles sont utilisées. Des applis de rencontres comme Tinder et Grindr notamment, mais aussi des applis à caractère religieux et politique agissent de la sorte." />
        <meta name="keywords" content="Facebook" />
        <meta name="adhese_location" content="_Site-DataNews-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="https://datanews.levif.be/medias/3399/1740511.jpg" />
        <meta property="og:title" content="Facebook collecte aussi des données de Tinder et Grindr" />
        <meta property="og:description" content="Les applis qui incorporent des connexions Facebook, transfèrent aussi au réseau social des renseignements sur l&#039;endroit, la date et la manière dont elles sont utilisées. Des applis de rencontres comme Tinder et Grindr notamment, mais aussi des applis à caractère religieux et politique agissent de la sorte." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html" />
        <meta property="article:section" content="actualite-1" />
        <meta property="article:published_time" content="2018-12-20 13:53:23" />
        <meta property="article:modified_time" content="2018-12-20 13:40:16" />
        <meta property="article:tag" content="Facebook" />
        <meta property="article:tag" content="Grindr" />
        <meta property="article:tag" content="Mobilsicher" />
        <meta property="article:tag" content="SDK" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001070427" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html" />
        <meta name="cXenseParse:recs:image" content="https://datanews.levif.be/medias/3399/1740511.jpg" />
                          <link rel="canonical" href="//datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.77">
                  <link rel="amphtml" href="https://datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html.amp">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_DataNews-FR.css?v3.3.42" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-DataNews-FR.desktop.css?v3.3.42" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-DataNews-FR.css?v3.3.42" media="screen,projection">
                <link href="/css/print.css?v3.3.42" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.4"></script>
      <script src="/js/init.js?v3.5.4"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsFR/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.4"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.4"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.4" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.4"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.4';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.4"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '73251651';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '73251651';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '73251651'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "73251651",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-DataNews-FR-fr_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in', "prx");
                      }
                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Data News.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute;');" >
                                                                                                                                                                            Actualit&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                                                                            Reviews
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Gadgets');" >
                                                                                                                                                                            Gadgets
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                                                                            Start-ups
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Jobs IT');" >
                                                                                                                                                                            Jobs IT
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"g7zmb7nzkn68zjk8vdct9hn8ebwa9w9p","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1070427&text=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html&title=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Facebook&#x20;collecte&#x20;aussi&#x20;des&#x20;donn&#x00E9;es&#x20;de&#x20;Tinder&#x20;et&#x20;Grindr&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;facebook-collecte-aussi-des-donnees-de-tinder-et-grindr&#x2F;article-normal-1070427.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond', {
                        nonInteraction: true
                    });
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Facebook collecte aussi des données de Tinder et Grindr
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//datanews.levif.be/ict/auteurs/pieterjan-van-leemputten-619.html">
                                            <img class="author-image pull-left" alt="Pieterjan Van Leemputten" src="//datanews.levif.be/assets/231/avatar_118551.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//datanews.levif.be/ict/auteurs/pieterjan-van-leemputten-619.html" title="Articles de Pieterjan Van Leemputten">
                                        Pieterjan Van Leemputten
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Pieterjan Van Leemputten est rédacteur chez Data News.</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">20/12/18 à 13:53 - Mise à jour à 13:40</p>

                                <p class="page-source">Source: Datanews</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Les applis qui incorporent des connexions Facebook, transf&egrave;rent aussi au r&eacute;seau social des renseignements sur l'endroit, la date et la mani&egrave;re dont elles sont utilis&eacute;es. Des applis de rencontres comme Tinder et Grindr notamment, mais aussi des applis &agrave; caract&egrave;re religieux et politique agissent de la sorte.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1070427&text=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html&title=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Facebook&#x20;collecte&#x20;aussi&#x20;des&#x20;donn&#x00E9;es&#x20;de&#x20;Tinder&#x20;et&#x20;Grindr&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;facebook-collecte-aussi-des-donnees-de-tinder-et-grindr&#x2F;article-normal-1070427.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1070427');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/3399/1740511.jpg" alt="Facebook collecte aussi des donn&eacute;es de Tinder et Grindr" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Tinder</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>C'est l'entreprise de s&eacute;curit&eacute; mobile allemande Mobilsicher qui a d&eacute;couvert cette pratique et estime que trente pour cent des applis environ tournant sur Android int&egrave;grent ce genre de connexion. D&egrave;s que l'appli est d&eacute;marr&eacute;e, une connexion est &eacute;tablie avec Facebook, et l'appli continue de transf&eacute;rer des informations sur son utilisation.</p><p>Autrement dit, Facebook sait combien de fois vous mettez un pied de c&ocirc;t&eacute; et quand et pendant combien de temps vous chattez sur Grindr et Tinder, mais aussi dans quelle mesure vous exploitez des applis que les musulmans utilisent pour prier, ou les catholiques pour lire la Bible. M&ecirc;me l'appli de grossesse Pregancy+ transf&egrave;re ce genre d'info.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Facebook confirme &agrave; Mobilsicher qu'elle utilise les donn&eacute;es de ces applis pour proposer des publicit&eacute;s cibl&eacute;es.</p><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>Outils gratuits en &eacute;change de donn&eacute;es</strong></p><p>L'entreprise allemande sait aussi pourquoi tant de d&eacute;veloppeurs ont incorpor&eacute; la fonction &agrave; leurs applis. Facebook leur propose en effet en &eacute;change un outil d'analytique gratuit sous la forme d'un 'software developer kit' (SDK). Ce kit permet aux cr&eacute;ateurs d'applis de visionner leur appli: la mani&egrave;re dont elle est utilis&eacute;e, ce qui est saisi, ce qui int&eacute;resse les utilisateurs, toutes des choses qui permettent aux d&eacute;veloppeurs d'am&eacute;liorer par la suite l'exp&eacute;rience d'utilisation de leurs applis.</p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>L'entreprise de s&eacute;curit&eacute; a &eacute;galement sond&eacute; quelques d&eacute;veloppeurs pour conna&icirc;tre leur avis. Ces derniers ont r&eacute;agi en disant que les infos que leur appli envoie &agrave; Facebook, restent anonymes. Ce n'est en grande partie pas correct. Les donn&eacute;es sont en effet associ&eacute;es &agrave; votre ID publicitaire unique, &agrave; savoir votre profil sur lequel la plate-forme se base pour vous pr&eacute;senter des publicit&eacute;s personnalis&eacute;es.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/facebook-155823.html" rel="tag">Facebook</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/grindr-672278.html" rel="tag">Grindr</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/mobilsicher-792475.html" rel="tag">Mobilsicher</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/sdk-37207.html" rel="tag">SDK</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/1070427&text=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Ffacebook-collecte-aussi-des-donnees-de-tinder-et-grindr%2Farticle-normal-1070427.html&title=Facebook%20collecte%20aussi%20des%20donn%C3%A9es%20de%20Tinder%20et%20Grindr&source=Data News" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Facebook&#x20;collecte&#x20;aussi&#x20;des&#x20;donn&#x00E9;es&#x20;de&#x20;Tinder&#x20;et&#x20;Grindr&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;facebook-collecte-aussi-des-donnees-de-tinder-et-grindr&#x2F;article-normal-1070427.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1070427');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/DataNewsFR" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62935/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//datanews.levif.be/ict/actualite/un-vendredi-sans-e-mail-a-t-il-encore-un-sens/article-opinion-1061007.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"><img alt="Tim Christiaens" width="80" height="80" class="pull-left" src="/assets/814/avatar_416987.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1061007);</script><p><a href="//datanews.levif.be/ict/actualite/un-vendredi-sans-e-mail-a-t-il-encore-un-sens/article-opinion-1061007.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');">Un vendredi sans e-mail a-t-il encore un sens?</a></p><small>Tim Christiaens</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="datanews-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="Des 'hame&ccedil;onneurs' peuvent d&eacute;sormais contourner l'authentification &agrave; deux facteurs" href="https://datanews.levif.be/ict/actualite/des-hameconneurs-peuvent-desormais-contourner-l-authentification-a-deux-facteurs/article-normal-1070403.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Des 'hame&ccedil;onneurs' peuvent d&eacute;sormais contourner l'authentification &agrave; deux facteurs</a></li><li><span class="num">2</span><a title="Verhofstadt demande &agrave; Zuckerberg d'intervenir pour retirer de Facebook un clip mensonger" href="https://datanews.levif.be/ict/actualite/verhofstadt-demande-a-zuckerberg-d-intervenir-pour-retirer-de-facebook-un-clip-mensonger/article-normal-1070389.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Verhofstadt demande &agrave; Zuckerberg d'intervenir pour retirer de Facebook un clip mensonger</a></li><li><span class="num">3</span><a title="Premier test d'un train autonome aux Pays-Bas" href="https://datanews.levif.be/ict/actualite/premier-test-d-un-train-autonome-aux-pays-bas/article-normal-1069991.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Premier test d'un train autonome aux Pays-Bas</a></li><li><span class="num">4</span><a title="La mise &agrave; jour d'octobre pour Windows 10 d&eacute;sormais librement disponible" href="https://datanews.levif.be/ict/actualite/la-mise-a-jour-d-octobre-pour-windows-10-desormais-librement-disponible/article-normal-1069667.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La mise &agrave; jour d'octobre pour Windows 10 d&eacute;sormais librement disponible</a></li><li><span class="num">5</span><a title="Elon Musk pr&eacute;sente le premier tunnel de The Boring Company" href="https://datanews.levif.be/ict/actualite/elon-musk-presente-le-premier-tunnel-de-the-boring-company/article-normal-1069649.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Elon Musk pr&eacute;sente le premier tunnel de The Boring Company</a></li></ol></div>

<div class="Module widget"><h3>Newsletter</h3><p><strong>Abonnez-vous &agrave; ces newsletters et restez au courant de la principale actualit&eacute; en mati&egrave;re de TIC</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':''});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'datanewsfr';</script><h3>Suivez Data News</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Data News sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Data News sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content datanews_fr"><p><a href="http://twitter.com/datanews_fr" target="_blank">@datanews_fr</a></p><a href="https://twitter.com/datanews_fr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://datanews.levif.be/rss" title="Data News RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News RSS</a></li><li class="linkedin"><a href="https://www.linkedin.com//grp/home?gid=123946" title="Data News sur LinkedIn
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur LinkedIn
                </a></li></ul></div>
<div class="Module widget widget"><iframe width="300" height="320" frameborder="0" scrolling="no" src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it"></iframe></div>
    <div class="widget most-shares" id="datanews-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/facebook-donne-aux-entreprises-technologiques-acces-aux-chats-et-donnees-d-utilisateurs/article-normal-1069661.html" title="Facebook donne aux entreprises technologiques accès aux &#039;chats&#039; et données d&#039;utilisateurs" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Facebook donne aux entreprises technologiques accès aux &#039;chats&#039; et données d&#039;utilisateurs
                        </a>
                <span class="shares">14</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/la-mise-a-jour-d-octobre-pour-windows-10-desormais-librement-disponible/article-normal-1069667.html" title="La mise à jour d&#039;octobre pour Windows 10 désormais librement disponible" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        La mise à jour d&#039;octobre pour Windows 10 désormais librement disponible
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/des-hameconneurs-peuvent-desormais-contourner-l-authentification-a-deux-facteurs/article-normal-1070403.html" title="Des &#039;hameçonneurs&#039; peuvent désormais contourner l&#039;authentification à deux facteurs" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Des &#039;hameçonneurs&#039; peuvent désormais contourner l&#039;authentification à deux facteurs
                        </a>
                <span class="shares">3</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/elon-musk-presente-le-premier-tunnel-de-the-boring-company/article-normal-1069649.html" title="Elon Musk présente le premier tunnel de The Boring Company" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Elon Musk présente le premier tunnel de The Boring Company
                        </a>
                <span class="shares">1</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//datanews.levif.be/ict/actualite/facebook-collecte-aussi-des-donnees-de-tinder-et-grindr/article-normal-1070427.html" title="Facebook collecte aussi des données de Tinder et Grindr" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Facebook collecte aussi des données de Tinder et Grindr
                        </a>
                <span class="shares">1</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Start-ups</h3><div class="Grid"><article data-contentid="1068653" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="DataCamp recueille 25 millions de dollars" href="//datanews.levif.be/ict/actualite/datacamp-recueille-25-millions-de-dollars/article-normal-1068653.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/11842/6063147.jpg" alt="DataCamp recueille 25 millions de dollars"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="DataCamp recueille 25 millions de dollars" href="//datanews.levif.be/ict/actualite/datacamp-recueille-25-millions-de-dollars/article-normal-1068653.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">DataCamp recueille 25 millions de dollars</a></h1></div><script>rmgParamObject.displayedContent.add(1068653);</script></article><article data-contentid="1067541" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Une startup belge fournit une solution de reconnaissance des &eacute;motions &agrave; la gendarmerie fran&ccedil;aise" href="//datanews.levif.be/ict/actualite/une-startup-belge-fournit-une-solution-de-reconnaissance-des-emotions-a-la-gendarmerie-francaise/article-normal-1067541.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/6196/3172655.jpg" alt="Une startup belge fournit une solution de reconnaissance des &eacute;motions &agrave; la gendarmerie fran&ccedil;aise"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Une startup belge fournit une solution de reconnaissance des &eacute;motions &agrave; la gendarmerie fran&ccedil;aise" href="//datanews.levif.be/ict/actualite/une-startup-belge-fournit-une-solution-de-reconnaissance-des-emotions-a-la-gendarmerie-francaise/article-normal-1067541.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Une startup belge fournit une solution de reconnaissance des &eacute;motions &agrave; la gendarmerie fran&ccedil;aise</a></h1></div><script>rmgParamObject.displayedContent.add(1067541);</script></article><article data-contentid="1066977" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Helpilepsy, la startup qui explore l'&eacute;pilepsie" href="//datanews.levif.be/ict/start-ups/helpilepsy-la-startup-qui-explore-l-epilepsie/article-normal-1066977.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/14097/7218109.jpg" alt="Helpilepsy, la startup qui explore l'&eacute;pilepsie"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Helpilepsy, la startup qui explore l'&eacute;pilepsie" href="//datanews.levif.be/ict/start-ups/helpilepsy-la-startup-qui-explore-l-epilepsie/article-normal-1066977.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Helpilepsy, la startup qui explore l'&eacute;pilepsie</a></h1></div><script>rmgParamObject.displayedContent.add(1066977);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module Module--most"><h3 class="Module-title">En images<a class="Module-titleLink" title="plus de reportages photos" href="/ict/photos">plus de reportages photos</a></h3><div class="Grid"><article data-contentid="1054827" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: CIO of the Year 2018" href="//datanews.levif.be/ict/actualite/en-images-cio-of-the-year-2018/diaporama-normal-1054827.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/13863/7097959.jpg" alt="En images: CIO of the Year 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: CIO of the Year 2018" href="//datanews.levif.be/ict/actualite/en-images-cio-of-the-year-2018/diaporama-normal-1054827.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: CIO of the Year 2018</a></h1></div><script>rmgParamObject.displayedContent.add(1054827);</script></article><article data-contentid="941985" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: le Data News PR Drink 2018" href="//datanews.levif.be/ict/actualite/en-images-le-data-news-pr-drink-2018/diaporama-normal-941985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/13236/6777081.jpg" alt="En images: le Data News PR Drink 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: le Data News PR Drink 2018" href="//datanews.levif.be/ict/actualite/en-images-le-data-news-pr-drink-2018/diaporama-normal-941985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: le Data News PR Drink 2018</a></h1></div><script>rmgParamObject.displayedContent.add(941985);</script></article><article data-contentid="844683" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: les Data News Awards 2018" href="//datanews.levif.be/ict/actualite/en-images-les-data-news-awards-2018/diaporama-normal-844683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/12490/6395191.jpg" alt="En images: les Data News Awards 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: les Data News Awards 2018" href="//datanews.levif.be/ict/actualite/en-images-les-data-news-awards-2018/diaporama-normal-844683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: les Data News Awards 2018</a></h1></div><script>rmgParamObject.displayedContent.add(844683);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="datanews-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template" style="display: none;"></div><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb');
                    </script></div>
<div id="datanews-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="eed5b5d48a32450da181a19299cb10cc8982052c_template" style="display: none;"></div><div id="eed5b5d48a32450da181a19299cb10cc8982052c_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('eed5b5d48a32450da181a19299cb10cc8982052c');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Data News Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_technologie_fr_abo">Abonnez vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/data-news-numerique/" data-key="static_technologie_fr_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/data-news-numerique/#devices" data-key="static_technologie_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/ict/">Technologie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.datanews.levif.be/ict">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/data-news-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/DataNewsFR">Data News sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/datanews_fr">Data News sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Data News RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://datanews.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.4"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.4'});
                            headjs.load({main2: '/js/main2.js?v3.5.4'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.4'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.4'});
            headjs.load({main: '/js/main.js?v3.5.4'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.4'});
            headjs.load({cookies: '/js/cookies.js?v3.5.4'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.4'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.4'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.4'});
                                                headjs.load({bp_btNew: '/js/bt.js?v3.5.4'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.4'});
        headjs.load({paywall: '/js/paywall.js?v3.5.4'});
                headjs.load({plugins: '/js/plugins.js?v3.5.4'});
            headjs.load({common2: '/js/common2.js?v3.5.4'});
            headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.4'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.4'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.4', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.4', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.4', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '37C83467572D4DAA';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '553723668062019',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Pieterjan Van Leemputten","dimension2":"1545310403","dimension3":"Actualit\u00e9","dimension4":"article","dimension5":"DataNews","dimension6":"Site-DataNews-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86755&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
        <script>
    headjs.ready(function() {
        if (typeof rmgAuth === 'object' && window.location.hash.indexOf('optout') !== -1) {
            rmgModal.show('error-regi-optout-modal');
        }
    });
</script>

<div class="rmgModal" id="error-regi-optout-modal" tabindex="-1" aria-hidden="true" role="dialog">
    <div class="rmgModal-content" style="max-width: 620px">
        <div class="rmgPaywall">
            <div class="rmgPaywall-block">
                <p>Suite à une adaptation technique, il n’est pas possible pour l’instant de vous désinscrire de cette newsletter. Réessayez pour la prochaine newsletter.</p><p>Merci de votre compréhension!</p>
            </div>
        </div>
        <button type="button" class="rmgModal-close" aria-label="Sluiten">
            <span aria-hidden="true">×</span>
        </button>
    </div>
</div>
          </body>
</html>
