

<!DOCTYPE html>
<html>
  <head>
      <title>La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes - ICT actualité - Data News.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-DataNews-FR","language":"fr","contentId":611951,"contentType":"article","contentSubtype":"normal","contentSection":"actualite-1","contentTitle":"La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes","contentAuthor":"Pieterjan Van Leemputten","contentLength":184,"contentZone":"public","pageType":"content","pageName":"La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Les Britanniques qui achèteront à l&#039;avenir une voiture autonome, pourront être protégés au moyen d&#039;une police d&#039;assurance unique, peu importe qu&#039;ils soient conducteurs ou qu&#039;ils utilisent le pilote automatique." />
        <meta name="keywords" content="Chris Grayling" />
        <meta name="adhese_location" content="_Site-DataNews-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="og:image" content="http://datanews.levif.be/medias/2509/1284717.jpg" />
        <meta property="og:title" content="La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes" />
        <meta property="og:description" content="Les Britanniques qui achèteront à l&#039;avenir une voiture autonome, pourront être protégés au moyen d&#039;une police d&#039;assurance unique, peu importe qu&#039;ils soient conducteurs ou qu&#039;ils utilisent le pilote automatique." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://datanews.levif.be/ict/actualite/la-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes/article-normal-611951.html" />
        <meta property="article:section" content="actualite-1" />
        <meta property="article:published_time" content="2017-02-09 13:53:38" />
        <meta property="article:modified_time" content="2017-02-09 13:52:37" />
        <meta property="article:tag" content="Chris Grayling" />
        <meta property="article:tag" content="Londres" />
        <meta property="article:tag" content="Grande-Bretagne" />
        <meta property="article:tag" content="Nissan" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="2000611951" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.datanews.levif.be/ict/actualite/la-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes/article-normal-611951.html" />
                                      <link rel="canonical" href="http://datanews.levif.be/ict/actualite/la-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes/article-normal-611951.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.54.1">
      <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.54.1">
      <link rel="stylesheet" href="/css/style_DataNews-FR.css?v3.2.25" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-DataNews-FR.desktop.css?v3.2.25" media="screen,projection">
          <link href="/css/print.css?v3.2.25" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.95"></script>
      <script src="/js/init.js?v3.2.95"></script>
      <script src="/js/external/adrum.js?v3.2.95"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.95"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.95"></script>
        <script src="/js/wob-bannering.js?v3.2.95"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.95"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-DataNews-FR-fr_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
            <!-- PROXISTORE SCRIPT -->
                <script src="http://abs.proxistore.com/abe/psversion.jsp" type="text/javascript"></script>
          <script type="text/javascript">
              bw_ps_adspot_id = "73251651";
              if(typeof ps_version!='undefined'){
                  document.write('<script language=\"JavaScript\" src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\"><\/script>');
              }
          </script>
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content article_normal content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">DataNews.be</div>
                        <span>Cliquez ici pour entrer dans</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-DataNews-FR" href="http://www.levif.be/actualite/" onclick="ga('send','event','desktopmenu','click','parent-logo_Site-DataNews-FR_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.54.1', 'parent-logo_Site-DataNews-FR');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Actualit&eacute;_prod')" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Economie_prod')" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/ict/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Lifestyle_prod')" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Culture_prod')" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Sport_prod')" data-key="sport_home">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_aanmelden_prod')">Se connecter</a></li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','sluiten'], 'Site-DataNews-FR_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Plus
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Fermer
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/ict/" onclick="ga('send','event','desktopmenu','click','logo_Site-DataNews-FR_prod')">
                <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.54.1" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a class="active" href="/ict/actualite/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_ICT Actualit&eacute;_prod')" data-key="technologie_actualite">ICT Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Emplois IT_prod')" target="_blank">Emplois IT</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/reviews/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Reviews_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                                                            
                                        
                                        
            <li  >
                                <a  href="/data-news-numerique/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Pour abonn&eacute;s_prod')" data-key="static_technologie_fr_digitaal">Pour abonn&eacute;s</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/abonnements/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Abonnez-vous_prod')" data-key="static_technologie_fr_abo">Abonnez-vous</a>
            </li>

        
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Bruxelles","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-2,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":2,"temperatureMax":6},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-0,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":11}},"2000":{"name":"Anvers","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-2,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":0,"temperatureMax":4},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-1,"temperatureMax":6},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":-1,"temperatureMax":10}},"3000":{"name":"Louvain","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-2,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":6},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-1,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":0,"temperatureMax":12}},"4000":{"name":"Li\u00e8ge","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":3,"temperatureMin":-2,"temperatureMax":5},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":2,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":0,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":1,"temperatureMax":10},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":13}},"5000":{"name":"Namur","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-2,"temperatureMax":5},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":2,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":0,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":9},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":13}},"6000":{"name":"Charleroi","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-1,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":2,"temperatureMax":7},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":8},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":2,"temperatureMax":12}},"7000":{"name":"Mons","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-1,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":6},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":8},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":2,"temperatureMax":11}},"8000":{"name":"Bruges","2017-02-10":{"abbr":"Fri","symbol":3,"temperatureMin":-3,"temperatureMax":-0},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-1,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":4},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":6},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":5},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":10}},"9000":{"name":"Gand","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-4,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-2,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":4},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-1,"temperatureMax":6},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":0,"temperatureMax":11}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/ict/recherche" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Rechercher</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://datanews.levif.be/ict/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://datanews.levif.be/ict/recherche?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_aanmelden_prod')">Se connecter</a></li>
                <li class="reg"><a class="regLogoff link" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_afmelden_prod')">Se déconnecter</a></li>
                <li class="reg"><a class="regModify link" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_registratie_wijzigen_prod')">Modifier</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/newsletters/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Newsletter_prod')" data-key="technologie_newsletters">Newsletter</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/actions/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Actions_prod')" data-key="technologie_actions">Actions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Contacts &amp; Info_prod')">Contacts &amp; Info</a>
            </li>

        
            </ul>
                        <ul class="nav">
                <li>Pour abonnés<i class="roularticon-chevron-right"></i></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.levif.be/makr/pour-abonnes/datanews-fr/index" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Archives_prod')">Archives</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.levif.be/makr/pour-abonnes/datanews-fr/index" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Data News de ce mois-ci_prod')">Data News de ce mois-ci</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="https://service-abonnements.levif.be" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_G&eacute;rer votre abonnement_prod')">G&eacute;rer votre abonnement</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/abonnements/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Abonnez-vous_prod')" data-key="static_technologie_fr_abo">Abonnez-vous</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-FR">
                    <div class="panel-heading-inner">
                                                    <a href="/ict/" id="logo_Site-DataNews-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-DataNews-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.54.1', 'logo_Site-DataNews-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/ict/" data-key="technologie_home" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-FR" aria-expanded="true" aria-controls="menuNav_Site-DataNews-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-FR_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-FR" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-DataNews-FR" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/ict/actualite/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Actualit&eacute; ICT_hamburger_prod')" data-key="technologie_actualite">Actualit&eacute; ICT</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/opinion/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Opinion_hamburger_prod')" data-key="technologie_opinion">Opinion</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/reviews/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/start-ups/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/photos/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Photos_hamburger_prod')" data-key="technologie_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="ga('send','event','desktopmenu','click','Site-DataNews-FR_Emplois IT_hamburger_prod')" target="_blank">Emplois IT</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVif-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.levif.be/actualite/" id="logo_Site-LeVif-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-LeVif-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.54.1', 'logo_Site-LeVif-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.levif.be/actualite/" data-key="actualite_home" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Actualit&eacute;_hamburger_prod')">Actualit&eacute;</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVif-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVif-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-LeVif-FR_Actualit&eacute;_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVif-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVif-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/belgique/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Belgique_hamburger_prod')" data-key="actualite_belgique">Belgique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/international/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_International_hamburger_prod')" data-key="actualite_international">International</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/sciences/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Sciences_hamburger_prod')" data-key="actualite_sciences">Sciences</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/sante/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Sant&eacute;_hamburger_prod')" data-key="actualite_sante">Sant&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/environnement/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Environnement_hamburger_prod')" data-key="actualite_environnement">Environnement</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/insolite/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Insolite_hamburger_prod')" data-key="actualite_insolite">Insolite</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/auto/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Auto_hamburger_prod')" data-key="actualite_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/opinions/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Opinions_hamburger_prod')" data-key="actualite_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/photos/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Photos_hamburger_prod')" data-key="actualite_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/video/" onclick="ga('send','event','desktopmenu','click','Site-LeVif-FR_Vid&eacuteos_hamburger_prod')" data-key="actualite_videos">Vid&eacuteos</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.levif.be/economie/" id="logo_Site-Trends-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Trends-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.54.1', 'logo_Site-Trends-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.levif.be/economie/" data-key="economie_home" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-FR" aria-expanded="false" aria-controls="menuNav_Site-Trends-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-FR_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/opinion/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Opinion_hamburger_prod')" data-key="economie_opinion">Opinion</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/entreprises/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Entreprises_hamburger_prod')" data-key="economie_entreprises">Entreprises</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/banque-et-finance/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Banque et Finance_hamburger_prod')" data-key="economie_finance">Banque et Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/politique-economique/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Politique &eacute;conomique_hamburger_prod')" data-key="economie_politique_economique">Politique &eacute;conomique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/high-tech/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_High-Tech_hamburger_prod')" data-key="economie_high_tech">High-Tech</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/people/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_People_hamburger_prod')" data-key="economie_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/immo/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/entreprendre/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Entreprendre_hamburger_prod')" data-key="economie_entreprendre">Entreprendre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/pub-et-medias/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Pub &amp; M&eacute;dias_hamburger_prod')" data-key="economie_pub_medias">Pub &amp; M&eacute;dias</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/family-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/public-sector/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/lawyerz/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Lawyerz_hamburger_prod')" data-key="economie_lawyerz">Lawyerz</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Style_hamburger_prod')" data-key="economie_style">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/reportages-photo/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Photos_hamburger_prod')" data-key="economie_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/reportages-video/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Vid&eacuteos_hamburger_prod')" data-key="economie_videos">Vid&eacuteos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.levif.be/fr/home.aspx" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nouvelles-graphiques.levif.be/" onclick="ga('send','event','desktopmenu','click','Site-Trends-FR_Nouvelles Graphiques_hamburger_prod')" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://moneytalk.levif.be/finance-et-bourse/" id="logo_Site-Moneytalk-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Moneytalk-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.54.1', 'logo_Site-Moneytalk-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Argent_hamburger_prod')">Argent</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-FR" aria-expanded="false" aria-controls="menuNav_Site-Moneytalk-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-FR_Argent_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Moneytalk-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/epargne/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_&Eacute;pargne_hamburger_prod')" data-key="bourse_et_argent_epargne">&Eacute;pargne</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/investir/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Investir_hamburger_prod')" data-key="bourse_et_argent_investir">Investir</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/immobilier/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Immobilier_hamburger_prod')" data-key="bourse_et_argent_immobilier">Immobilier</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/fiscalite/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Fiscalit&eacute;_hamburger_prod')" data-key="bourse_et_argent_fiscalite">Fiscalit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/pensions/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Pensions_hamburger_prod')" data-key="bourse_et_argent_pensions">Pensions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/assurances/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Assurances_hamburger_prod')" data-key="bourse_et_argent_assurances">Assurances</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/vos-droits/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Vos droits_hamburger_prod')" data-key="bourse_et_argent_vos_droits">Vos droits</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://initiedelabourse.levif.be/bourse/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-FR_Bourse_hamburger_prod')" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifWeekend-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.levif.be/lifestyle/" id="logo_Site-LeVifWeekend-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-LeVifWeekend-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.54.1', 'logo_Site-LeVifWeekend-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.levif.be/lifestyle/" data-key="lifestyle_home" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifWeekend-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVifWeekend-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifWeekend-FR_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifWeekend-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVifWeekend-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/mode/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/beaute/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Beaut&eacute;_hamburger_prod')" data-key="lifestyle_beaute">Beaut&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/people/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/royals/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/maison/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Maison_hamburger_prod')" data-key="lifestyle_maison">Maison</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/culinaire/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Culinaire_hamburger_prod')" data-key="lifestyle_culinaire">Culinaire</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/voyage/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Voyage_hamburger_prod')" data-key="lifestyle_voyage">Voyage</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/concours/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Concours_hamburger_prod')" data-key="lifestyle_concours">Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/photos/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Photos_hamburger_prod')" data-key="lifestyle_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-FR_Nest_hamburger_prod')" data-key="nest_home">Nest</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifWeekend-Nest-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.levif.be/lifestyle/nest/" id="logo_Site-LeVifWeekend-Nest-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-LeVifWeekend-Nest-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.54.1', 'logo_Site-LeVifWeekend-Nest-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.levif.be/lifestyle/nest/" data-key="nest_home" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifWeekend-Nest-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVifWeekend-Nest-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifWeekend-Nest-FR_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifWeekend-Nest-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVifWeekend-Nest-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/maison/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Maison_hamburger_prod')" data-key="nest_maison">Maison</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/saveurs/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Saveurs_hamburger_prod')" data-key="nest_saveurs">Saveurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/jardin/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Jardin_hamburger_prod')" data-key="nest_jardin">Jardin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/nature/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Nature_hamburger_prod')" data-key="nest_nature">Nature</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/idees/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Id&eacute;es_hamburger_prod')" data-key="nest_idees">Id&eacute;es</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/concours/" onclick="ga('send','event','desktopmenu','click','Site-LeVifWeekend-Nest-FR_Concours_hamburger_prod')" data-key="nest_concours">Concours</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifFocus-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://focus.levif.be/culture/" id="logo_Site-LeVifFocus-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-LeVifFocus-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.54.1', 'logo_Site-LeVifFocus-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://focus.levif.be/culture/" data-key="culture_home" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Culture_hamburger_prod')">Culture</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifFocus-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVifFocus-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifFocus-FR_Culture_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifFocus-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVifFocus-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/cinema/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Cin&eacute;ma_hamburger_prod')" data-key="culture_cinema">Cin&eacute;ma</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/musique/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Musique_hamburger_prod')" data-key="culture_musique">Musique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/tele/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_T&eacute;l&eacute;_hamburger_prod')" data-key="culture_tele">T&eacute;l&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/livres-bd/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Livres-BD_hamburger_prod')" data-key="culture_livres_bd">Livres-BD</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Multim&eacute;dia_hamburger_prod')" data-key="culture_multimedia">Multim&eacute;dia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/arts/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Arts_hamburger_prod')" data-key="culture_arts">Arts</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/scenes/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Sc&egrave;nes_hamburger_prod')" data-key="culture_scenes">Sc&egrave;nes</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/opinions/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Opinions_hamburger_prod')" data-key="culture_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/blogs/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Blogs_hamburger_prod')" data-key="culture_blogs">Blogs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/concours/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Concours_hamburger_prod')" data-key="culture_concours">Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/photos/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Photos_hamburger_prod')" data-key="culture_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/videos/" onclick="ga('send','event','desktopmenu','click','Site-LeVifFocus-FR_Vid&eacute;os_hamburger_prod')" data-key="culture_videos">Vid&eacute;os</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.levif.be/sport/" id="logo_Site-Sportmagazine-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Sportmagazine-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.54.1', 'logo_Site-Sportmagazine-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.levif.be/sport/" data-key="sport_home" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-FR" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-FR_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/foot-national/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Foot national_hamburger_prod')" data-key="sport_foot_national">Foot national</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/foot-international/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Foot international_hamburger_prod')" data-key="sport_foot_international">Foot international</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/cyclisme/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Cyclisme_hamburger_prod')" data-key="sport_cyclisme">Cyclisme</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/tennis/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/autres-sports/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Autres sports_hamburger_prod')" data-key="sport_autres_sports">Autres sports</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/opinions/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Opinions_hamburger_prod')" data-key="sport_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/photos/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-FR_Photos_hamburger_prod')" data-key="sport_photos">Photos</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-JeVaisConstruire-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://jevaisconstruire.levif.be/construire-renovation/" id="logo_Site-JeVaisConstruire-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-JeVaisConstruire-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg?v3.0.54.1', 'logo_Site-JeVaisConstruire-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Construire &amp; R&eacute;nover_hamburger_prod')">Construire &amp; R&eacute;nover</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-JeVaisConstruire-FR" aria-expanded="false" aria-controls="menuNav_Site-JeVaisConstruire-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-JeVaisConstruire-FR_Construire &amp; R&eacute;nover_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-JeVaisConstruire-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-JeVaisConstruire-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/actualite/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Actualit&eacute;_hamburger_prod')" data-key="construire_et_renover_actualite">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/partenaires/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Partenaires_hamburger_prod')" data-key="construire_et_renover_partenaires">Partenaires</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/mon-projet/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Mon projet_hamburger_prod')" data-key="construire_et_renover_mon_projet">Mon projet</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/nouvelle-construction/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Nouvelle construction_hamburger_prod')" data-key="construire_et_renover_nouvelle_construction">Nouvelle construction</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/renovation/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_R&eacute;novation_hamburger_prod')" data-key="construire_et_renover_renovation">R&eacute;novation</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/gros-oeuvre/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Gros oeuvre_hamburger_prod')" data-key="construire_et_renover_gros_oeuvre">Gros oeuvre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/energie/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_&Eacute;nergie_hamburger_prod')" data-key="construire_et_renover_energie">&Eacute;nergie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/interieur/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Int&eacute;rieur_hamburger_prod')" data-key="construire_et_renover_interieur">Int&eacute;rieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/exterieur/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Ext&eacute;rieur_hamburger_prod')" data-key="construire_et_renover_exterieur">Ext&eacute;rieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/concours/" onclick="ga('send','event','desktopmenu','click','Site-JeVaisConstruire-FR_Concours_hamburger_prod')" data-key="construire_et_renover_concours">Concours</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-CanalZ-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://canalz.levif.be/" id="logo_Site-CanalZ-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-CanalZ-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.54.1', 'logo_Site-CanalZ-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://canalz.levif.be/" data-key="canalz_home" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_CanalZ_hamburger_prod')">CanalZ</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-CanalZ-FR" aria-expanded="false" aria-controls="menuNav_Site-CanalZ-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-CanalZ-FR_CanalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-CanalZ-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-CanalZ-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/news/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_News_hamburger_prod')" data-key="canalz_news">News</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/business-communities/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Business communities_hamburger_prod')" data-key="canalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/entreprendre/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Entreprendre_hamburger_prod')" data-key="canalz_entreprendre">Entreprendre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/bourse/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Bourse_hamburger_prod')" data-key="canalz_bourse">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/expert/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Expert_hamburger_prod')" data-key="canalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/talk/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Talk_hamburger_prod')" data-key="canalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Lifestyle_hamburger_prod')" data-key="canalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/events/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Events_hamburger_prod')" data-key="canalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/villes/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Villes_hamburger_prod')" data-key="canalz_villes">Villes</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/dossiers/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Dossiers_hamburger_prod')" data-key="canalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/publireportage/" onclick="ga('send','event','desktopmenu','click','Site-CanalZ-FR_Publireportage_hamburger_prod')" data-key="canalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.levif.be/" id="logo_Site-Plusmagazine-FR_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Plusmagazine-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.54.1', 'logo_Site-Plusmagazine-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.levif.be/" data-key="plusmagazine_home" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-FR" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-FR" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-FR_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/droit-et-argent/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Droit &amp; Argent _hamburger_prod')" data-key="plusmagazine_droit_et_argent">Droit &amp; Argent </a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/sante/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Sant&eacute;_hamburger_prod')" data-key="plusmagazine_sante">Sant&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/loisirs/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Loisirs_hamburger_prod')" data-key="plusmagazine_loisirs">Loisirs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/societe/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Soci&eacute;t&eacute;_hamburger_prod')" data-key="plusmagazine_societe">Soci&eacute;t&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/concours/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Jeux/Concours_hamburger_prod')" data-key="plusmagazine_concours">Jeux/Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/photos/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Photos_hamburger_prod')" data-key="plusmagazine_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.monclubplus.be" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-FR_Avantages_hamburger_prod')">Avantages</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Facebook" onclick="ga('send','event','share','click','facebook')">Partager sur Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/611951&text=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="ga('send','event','share','click','twitter')">Partager sur Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Google+" onclick="ga('send','event','share','click','googleplus')">Partager sur Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html&title=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="ga('send','event','share','click','linkedin')">Partager sur LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                                        <header>
        <h1 itemprop="name">
        La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://datanews.levif.be/ict/auteurs/pieterjan-van-leemputten-619.html">
                                                <img class="author-image pull-left" alt="Pieterjan Van Leemputten" src="http://datanews.levif.be/assets/231/avatar_118551.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://datanews.levif.be/ict/auteurs/pieterjan-van-leemputten-619.html" title="Articles de Pieterjan Van Leemputten">
                                            Pieterjan Van Leemputten
                                        </a>
                                    </span>
                                                                            <span class="byline-title" itemprop="jobTitle">Pieterjan Van Leemputten est rédacteur chez Data News.</span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        09/02/17 à 13:53 - Mise à jour à 13:52
            </p>

                                                                                                    <p class="page-source">Source: Datanews</p>
                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">Les Britanniques qui ach&egrave;teront &agrave; l'avenir une voiture autonome, pourront &ecirc;tre prot&eacute;g&eacute;s au moyen d'une police d'assurance unique, peu importe qu'ils soient conducteurs ou qu'ils utilisent le pilote automatique.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Facebook" onclick="ga('send','event','share','click','facebook')">Partager sur Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/611951&text=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="ga('send','event','share','click','twitter')">Partager sur Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Google+" onclick="ga('send','event','share','click','googleplus')">Partager sur Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html&title=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="ga('send','event','share','click','linkedin')">Partager sur LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/2509/1284717.jpg" alt="La Grande-Bretagne veut simplifier les assurances pour les voitures autonomes" width="620" height="256"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">. <span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><div id="customer-journey-placeholder" class="pull-right"></div><p>"Dans le cas d'un accident, les gens doivent &ecirc;tre prot&eacute;g&eacute;s et cette semaine, nous allons introduire une structure d'assurance pour cette nouvelle technologie", d&eacute;clare le ministre britannique des transports Chris Grayling.</p><p>L'incidence exacte se fera encore un peu attendre, mais le but est de rendre la vie plus facile aux automobilistes. Aujourd'hui, il r&egrave;gne encore une trop grande impr&eacute;cision dans divers pays &agrave; propos de qui est tenu pour responsable dans le cas d'un accident avec une voiture autonome. L'id&eacute;e des Britanniques est que l'utilisateur puisse se prot&eacute;ger, si la technologie de sa voiture vient &agrave; faire d&eacute;faut.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>  Les pouvoirs publics britanniques veulent ainsi encourager les entreprises &agrave; mettre au point et &agrave; tester davantage de voitures autonomes dans leur pays. Nissan notamment testera ult&eacute;rieurement cette ann&eacute;e une voiture autonome &agrave; Londres, ce que le constructeur a d&eacute;j&agrave; fait l'ann&eacute;e pass&eacute;e dans d'autres r&eacute;gions de Grande-Bretagne.</p><p></p><p></p><p></p><p></p><p></p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://datanews.levif.be/ict/tag/chris-grayling-413621.html" rel="tag">Chris Grayling</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://datanews.levif.be/ict/tag/londres-154531.html" rel="tag">Londres</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://datanews.levif.be/ict/tag/grande-bretagne-168937.html" rel="tag">Grande-Bretagne</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://datanews.levif.be/ict/tag/nissan-158938.html" rel="tag">Nissan</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Facebook" onclick="ga('send','event','share','click','facebook')">Partager sur Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/611951&text=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="ga('send','event','share','click','twitter')">Partager sur Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html" target="_blank" title="Partager sur Google+" onclick="ga('send','event','share','click','googleplus')">Partager sur Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fla-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes%2Farticle-normal-611951.html&title=La%20Grande-Bretagne%20veut%20simplifier%20les%20assurances%20pour%20les%20voitures%20autonomes&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="ga('send','event','share','click','linkedin')">Partager sur LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>News Data News.be dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/DataNewsFR" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="7b133b135079a91f2c606998928f630551f2db09_template" style="display: none;"></div><div id="7b133b135079a91f2c606998928f630551f2db09_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7b133b135079a91f2c606998928f630551f2db09',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7b133b135079a91f2c606998928f630551f2db09_template').innerHTML = data.response.template;
                        cX.renderTemplate('7b133b135079a91f2c606998928f630551f2db09_template', '7b133b135079a91f2c606998928f630551f2db09_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7b133b135079a91f2c606998928f630551f2db09_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="cf70fe91b3e36a0517b0d8c84afac0221bc00acd_template" style="display: none;"></div><div id="cf70fe91b3e36a0517b0d8c84afac0221bc00acd_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: 'cf70fe91b3e36a0517b0d8c84afac0221bc00acd',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('cf70fe91b3e36a0517b0d8c84afac0221bc00acd_template').innerHTML = data.response.template;
                        cX.renderTemplate('cf70fe91b3e36a0517b0d8c84afac0221bc00acd_template', 'cf70fe91b3e36a0517b0d8c84afac0221bc00acd_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('cf70fe91b3e36a0517b0d8c84afac0221bc00acd_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 26284
                ,lang        : 'fr'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 1
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(610117);</script><div class="row"><div class="span2"><figure><a title="La Lituanie recourt &agrave; Minecraft pour attirer une 'Gigafactory' de Tesla sur son territoire" href="http://datanews.levif.be/ict/actualite/la-lituanie-recourt-a-minecraft-pour-attirer-une-gigafactory-de-tesla-sur-son-territoire/article-normal-610117.html"><img width="140" height="70" alt="La Lituanie recourt &agrave; Minecraft pour attirer une 'Gigafactory' de Tesla sur son territoire" src="/medias/7800/3994009.jpg"></a></figure></div><div class="span2"><h1><a title="La Lituanie recourt &agrave; Minecraft pour attirer une 'Gigafactory' de Tesla sur son territoire" href="http://datanews.levif.be/ict/actualite/la-lituanie-recourt-a-minecraft-pour-attirer-une-gigafactory-de-tesla-sur-son-territoire/article-normal-610117.html">La Lituanie recourt &agrave; Minecraft pour attirer une 'Gigafactory' de Tesla sur son territoire</a></h1></div></div></article>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="datanews-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="Le CIO est le fondement de la cr&eacute;ativit&eacute; et de la croissance" href="http://datanews.levif.be/ict/actualite/le-cio-est-le-fondement-de-la-creativite-et-de-la-croissance/article-opinion-604885.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Le CIO est le fondement de la cr&eacute;ativit&eacute; et de la croissance</a></li><li><span class="num">2</span><a title="L'Imec proc&egrave;de &agrave; la d&eacute;monstration d'une puce NFC en plastique destin&eacute;e &agrave; une production de masse" href="http://datanews.levif.be/ict/actualite/l-imec-procede-a-la-demonstration-d-une-puce-nfc-en-plastique-destinee-a-une-production-de-masse/article-normal-611055.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">L'Imec proc&egrave;de &agrave; la d&eacute;monstration d'une puce NFC en plastique destin&eacute;e &agrave; une production de masse</a></li><li><span class="num">3</span><a title="De nouvelles r&egrave;gles europ&eacute;ennes pour vous permettre de visionner les m&ecirc;mes films et s&eacute;ries &agrave; l'&eacute;tranger" href="http://datanews.levif.be/ict/actualite/de-nouvelles-regles-europeennes-pour-vous-permettre-de-visionner-les-memes-films-et-series-a-l-etranger/article-normal-611147.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De nouvelles r&egrave;gles europ&eacute;ennes pour vous permettre de visionner les m&ecirc;mes films et s&eacute;ries &agrave; l'&eacute;tranger</a></li><li><span class="num">4</span><a title="Les contr&ocirc;leurs aux fronti&egrave;res US pourraient aussi demander les mots de passe Facebook" href="http://datanews.levif.be/ict/actualite/les-controleurs-aux-frontieres-us-pourraient-aussi-demander-les-mots-de-passe-facebook/article-normal-611863.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Les contr&ocirc;leurs aux fronti&egrave;res US pourraient aussi demander les mots de passe Facebook</a></li><li><span class="num">5</span><a title="Patrick Devis sera le nouveau CIO de Belfius" href="http://datanews.levif.be/ict/careers/patrick-devis-sera-le-nouveau-cio-de-belfius/article-normal-610671.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Patrick Devis sera le nouveau CIO de Belfius</a></li></ol></div>
<div class="Module widget newsletter"><h3>Newsletter</h3><div id="newsletter_form"><fieldset><legend id="result">Abonnez-vous &agrave; ces newsletters et restez au courant de la principale actualit&eacute; en mati&egrave;re de TIC</legend><div class="alert alert-warning alert-mail hide">Merci d'indiquer une adresse &eacute;lectronique valable.</div><div class="alert alert-warning alert-codes hide">Merci d'indiquer les newsletters souhait&eacute;es</div><div class="alert alert-info hide">Patientez s.v.p.</div><div class="alert alert-success hide">Votre inscription a r&eacute;ussi</div><div class="alert alert-error hide">Une erreur est survenue</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Votre adresse e-mail"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');ga('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">S'inscrire</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBDATANFR" checked>Datanews quotidienne</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBDNJOBFR" checked>Datanews Jobsletter</label><p><a href="/newsletters">Toutes les newsletters</a> &raquo;</p></fieldset></div></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'datanewsfr';</script><h3>Suivez Data News</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Data News sur Facebook
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Data News sur Twitter
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content datanews_fr"><p><a href="http://twitter.com/datanews_fr" target="_blank">@datanews_fr</a></p><a href="https://twitter.com/datanews_fr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://datanews.levif.be/rss" title="Data News RSS" rel="nofollow" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News RSS</a></li><li class="linkedin"><a href="https://www.linkedin.com//grp/home?gid=123946" title="Data News sur LinkedIn
                    " target="_blank" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur LinkedIn
                </a></li></ul></div>
<div class="Module widget widget"><iframe width="300" height="320" frameborder="0" scrolling="no" src="http://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it"></iframe></div>
    <div class="widget most-shares" id="datanews-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="http://datanews.levif.be/ict/actualite/le-controle-des-gsm-des-demandeurs-d-asile-est-illegal-et-impossible/article-normal-611131.html" title="Le contrôle des GSM des demandeurs d&#039;asile est illégal et impossible" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Le contrôle des GSM des demandeurs d&#039;asile est illégal et impossible
                        </a>
                <span class="shares">292</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="http://datanews.levif.be/ict/actualite/les-autorites-ont-vendu-des-ordinateurs-portables-contenant-encore-des-donnees-confidentielles/article-normal-611085.html" title="Les autorités ont vendu des ordinateurs portables contenant encore des données confidentielles" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Les autorités ont vendu des ordinateurs portables contenant encore des données confidentielles
                        </a>
                <span class="shares">63</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="http://datanews.levif.be/ict/actualite/de-nouvelles-regles-europeennes-pour-vous-permettre-de-visionner-les-memes-films-et-series-a-l-etranger/article-normal-611147.html" title="De nouvelles règles européennes pour vous permettre de visionner les mêmes films et séries à l&#039;étranger" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        De nouvelles règles européennes pour vous permettre de visionner les mêmes films et séries à l&#039;étranger
                        </a>
                <span class="shares">26</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="http://datanews.levif.be/ict/actualite/les-services-publics-federaux-toujours-plus-souvent-victimes-de-cyber-attaques-mais-pas-de-russie/article-normal-611777.html" title="Les services publics fédéraux toujours plus souvent victimes de cyber-attaques, &quot;mais pas de Russie&quot;" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Les services publics fédéraux toujours plus souvent victimes de cyber-attaques, &quot;mais pas de Russie&quot;
                        </a>
                <span class="shares">12</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="http://datanews.levif.be/ict/actualite/ubereats-desormais-aussi-a-jette-berchem-anderlecht-et-evere/article-normal-611089.html" title="UberEATS désormais aussi à Jette, Berchem, Anderlecht et Evere" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        UberEATS désormais aussi à Jette, Berchem, Anderlecht et Evere
                        </a>
                <span class="shares">12</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Start-ups</h3><div class="Grid"><article data-contentid="601627" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="La jeune entreprise de cyber-s&eacute;curit&eacute; BitSensor r&eacute;colte 400.000 euros" href="http://datanews.levif.be/ict/actualite/la-jeune-entreprise-de-cyber-securite-bitsensor-recolte-400-000-euros/article-normal-601627.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/7627/3905053.jpg" alt="La jeune entreprise de cyber-s&eacute;curit&eacute; BitSensor r&eacute;colte 400.000 euros"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="La jeune entreprise de cyber-s&eacute;curit&eacute; BitSensor r&eacute;colte 400.000 euros" href="http://datanews.levif.be/ict/actualite/la-jeune-entreprise-de-cyber-securite-bitsensor-recolte-400-000-euros/article-normal-601627.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">La jeune entreprise de cyber-s&eacute;curit&eacute; BitSensor r&eacute;colte 400.000 euros</a></h1></div><script>rmgParamObject.displayedContent.add(601627);</script></article><article data-contentid="600667" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="EY s'empare de CogniStreamer" href="http://datanews.levif.be/ict/actualite/ey-s-empare-de-cognistreamer/article-normal-600667.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/7609/3896173.jpg" alt="EY s'empare de CogniStreamer"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="EY s'empare de CogniStreamer" href="http://datanews.levif.be/ict/actualite/ey-s-empare-de-cognistreamer/article-normal-600667.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">EY s'empare de CogniStreamer</a></h1></div><script>rmgParamObject.displayedContent.add(600667);</script></article><article data-contentid="600465" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Quasiment trois millions d'euros pour une 'lab-on-a-chip' belge" href="http://datanews.levif.be/ict/actualite/quasiment-trois-millions-d-euros-pour-une-lab-on-a-chip-belge/article-normal-600465.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/6600/3379439.jpg" alt="Quasiment trois millions d'euros pour une 'lab-on-a-chip' belge"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Quasiment trois millions d'euros pour une 'lab-on-a-chip' belge" href="http://datanews.levif.be/ict/actualite/quasiment-trois-millions-d-euros-pour-une-lab-on-a-chip-belge/article-normal-600465.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Quasiment trois millions d'euros pour une 'lab-on-a-chip' belge</a></h1></div><script>rmgParamObject.displayedContent.add(600465);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module Module--most"><h3 class="Module-title">En images<a class="Module-titleLink" title="plus de reportages photos" href="/ict/photos">plus de reportages photos</a></h3><div class="Grid"><article data-contentid="573863" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="CIO of the Year 2016 en images" href="http://datanews.levif.be/ict/actualite/cio-of-the-year-2016-en-images/diaporama-normal-573863.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/7100/3635215.jpg" alt="CIO of the Year 2016 en images"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="CIO of the Year 2016 en images" href="http://datanews.levif.be/ict/actualite/cio-of-the-year-2016-en-images/diaporama-normal-573863.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">CIO of the Year 2016 en images</a></h1></div><script>rmgParamObject.displayedContent.add(573863);</script></article><article data-contentid="551595" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: le PR-drink 2016 de Data News" href="http://datanews.levif.be/ict/actualite/en-images-le-pr-drink-2016-de-data-news/diaporama-normal-551595.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/6768/3465719.jpg" alt="En images: le PR-drink 2016 de Data News"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: le PR-drink 2016 de Data News" href="http://datanews.levif.be/ict/actualite/en-images-le-pr-drink-2016-de-data-news/diaporama-normal-551595.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: le PR-drink 2016 de Data News</a></h1></div><script>rmgParamObject.displayedContent.add(551595);</script></article><article data-contentid="519057" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Test de smartphones &eacute;conomiques: place au LG X Screen" href="http://datanews.levif.be/ict/actualite/test-de-smartphones-economiques-place-au-lg-x-screen/diaporama-normal-519057.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/6230/3190075.jpg" alt="Test de smartphones &eacute;conomiques: place au LG X Screen"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Test de smartphones &eacute;conomiques: place au LG X Screen" href="http://datanews.levif.be/ict/actualite/test-de-smartphones-economiques-place-au-lg-x-screen/diaporama-normal-519057.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">Test de smartphones &eacute;conomiques: place au LG X Screen</a></h1></div><script>rmgParamObject.displayedContent.add(519057);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template" style="display: none;"></div><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template').innerHTML = data.response.template;
                        cX.renderTemplate('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template', '1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="eed5b5d48a32450da181a19299cb10cc8982052c_template" style="display: none;"></div><div id="eed5b5d48a32450da181a19299cb10cc8982052c_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: 'eed5b5d48a32450da181a19299cb10cc8982052c',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('eed5b5d48a32450da181a19299cb10cc8982052c_template').innerHTML = data.response.template;
                        cX.renderTemplate('eed5b5d48a32450da181a19299cb10cc8982052c_template', 'eed5b5d48a32450da181a19299cb10cc8982052c_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('eed5b5d48a32450da181a19299cb10cc8982052c_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Data News Magazine</h3><a class="pull-left" href="" onclick="ga('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');"><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_technologie_fr_abo">Abonnez vous</a></li><li  ><a  href="http://magazine.levif.be/makr/pour-abonnes/datanews-fr/index">Cette semaine</a></li><li  ><a  href="/data-news-numerique/" data-key="static_technologie_fr_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/data-news-numerique/#devices" data-key="static_technologie_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/ict/">Technologie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.datanews.levif.be/ict">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/data-news-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/DataNewsFR">Data News sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/datanews_fr">Data News sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Data News RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://datanews.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.levif.be/info/politique-d-utilisation-des-cookies-de-roularta-media-group/article-service-508869.html" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.95"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.95'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.95'},
                {main: '/js/main.js?v3.2.95'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.95'},
                {cookies: '/js/cookies.js?v3.2.95'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.95'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.95"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.95'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.95'},
                                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.95'},
                                {plugins: '/js/plugins.js?v3.2.95'},
                {common2: '/js/common2.js?v3.2.95'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.95'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.95', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.95', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.95', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-DataNews-FR', 'DNW_WEB', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '37C83467572D4DAA';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '553723668062019',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Pieterjan Van Leemputten","dimension2":"1486644818","dimension3":"Actualit\u00e9","dimension4":"article","dimension5":"DataNews","dimension6":"Site-DataNews-FR","dimension9":"< 500"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "La\x20Grande\x2DBretagne\x20veut\x20simplifier\x20les\x20assurances\x20pour\x20les\x20voitures\x20autonomes";
                var sectionTitle_= "ICT\x20actualit\u00E9";
                var _sf_async_config={uid: 21700, domain: 'datanews.levif.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://datanews.levif.be/ict/actualite/la-grande-bretagne-veut-simplifier-les-assurances-pour-les-voitures-autonomes/article-normal-611951.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-DataNews-FR/desktop/tags/angular-tag.js"></script>
        
        

                    </body>
</html>
