Tout sur poodle

Le protocole de cryptage SSL utilisé par le gouvernement belge pour sécuriser la communication avec ses citoyens, n'est souvent pas correct. Voilà ce qu'a découvert l'étudiant master Thomas Vanhoutte: "Trop de Belges sont exposés à la vulnérabilité Poodle, ce qui accroît le risque que des cybercriminels puissent lire par-dessus leur épaule."