

<!DOCTYPE html>
<html>
  <head>
      <title>
                  &#039;En entrant à la bourse, Xiaomi pourrait valoir 100 milliards de dollars&#039; - ICT actualité - Data News.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.66"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Le fabricant chinois de smartphones Xiaomi entrera à la bourse le mois prochain. L&#039;entreprise y cible une valeur marchande de 65 à 100 milliards de dollars, selon le Hong Kong Economic Times et l&#039;agence de presse Bloomberg." />
        <meta name="keywords" content="Lei Jun" />
        <meta name="adhese_location" content="_Site-DataNews-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_fr" />
        <meta property="fb:app_id" content="553723668062019" />
        <meta property="fb:pages" content="189702150949" />
        <meta property="og:image" content="http://datanews.levif.be/medias/3439/1760977.jpg" />
        <meta property="og:title" content="&#039;En entrant à la bourse, Xiaomi pourrait valoir 100 milliards de dollars&#039;" />
        <meta property="og:description" content="Le fabricant chinois de smartphones Xiaomi entrera à la bourse le mois prochain. L&#039;entreprise y cible une valeur marchande de 65 à 100 milliards de dollars, selon le Hong Kong Economic Times et l&#039;agence de presse Bloomberg." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://datanews.levif.be/ict/actualite/en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars/article-normal-826979.html" />
        <meta property="article:section" content="actualite-1" />
        <meta property="article:published_time" content="2018-04-16 13:05:12" />
        <meta property="article:modified_time" content="2018-04-16 13:05:05" />
        <meta property="article:tag" content="Lei Jun" />
        <meta property="article:tag" content="Hong Kong" />
        <meta property="article:tag" content="Chine" />
        <meta property="article:tag" content="Xiaomi" />
        <meta property="article:tag" content="Economic Times" />
        <meta property="article:tag" content="Bloomberg" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000826979" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.datanews.levif.be/ict/actualite/en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars/article-normal-826979.html" />
        <meta name="cXenseParse:recs:image" content="http://datanews.levif.be/medias/3439/1760977.jpg" />
                                <link rel="canonical" href="http://datanews.levif.be/ict/actualite/en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars/article-normal-826979.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.71">
      <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-FR.ico?v3.0.71">
                  <link rel="amphtml" href="https://datanews.levif.be/ict/actualite/en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars/article-normal-826979.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_DataNews-FR.css?v3.3.14" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-DataNews-FR.desktop.css?v3.3.14" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-DataNews-FR.css?v3.3.14" media="screen,projection">
                            <link href="/css/print.css?v3.3.14" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->
      <script src="/js/general-init.js?v3.3.66"></script>
      <script src="/js/init.js?v3.3.66"></script>
      <script src="/js/external/adrum.js?v3.3.66"></script>
            <script src="/regi/getuserregistration" type="text/javascript" ></script>
            <script src="/js/vendor/head.min.js?v3.3.66"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.66" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.66"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
          <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.66';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.66"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '73251651';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '73251651';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '73251651'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "73251651",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-DataNews-FR-fr_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk',getCookie("bt_profileId"));
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=ict');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Data News.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.71" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Opinion');" >
                                                                                                                            Opinion
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actualit&amp;eacute; ICT');" >
                                                                                                                            Actualit&eacute; ICT
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Reviews');" >
                                                                                                                            Reviews
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Start-ups');" >
                                                                                                                            Start-ups
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Photos');" >
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Emplois IT');" >
                                                                                                                            Emplois IT
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Actions');" >
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Archives');" >
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');" >
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Data News de ce mois-ci');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_lees_later_view');" >
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Abonneren');" >
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/data-news-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Voor_abonnees');" >
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Help');" >
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Afmelden');" >
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/ict/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');" >
                                                                                    <span><img name="Site-JeVaisConstruire-FR" data-src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/826979&text=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html&title=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;En&#x20;entrant&#x20;&#x00E0;&#x20;la&#x20;bourse,&#x20;Xiaomi&#x20;pourrait&#x20;valoir&#x20;100&#x20;milliards&#x20;de&#x20;dollars&#x27;&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars&#x2F;article-normal-826979.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        'En entrant à la bourse, Xiaomi pourrait valoir 100 milliards de dollars'
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">16/04/18 à 13:05 - Mise à jour à 13:05</p>

                                <p class="page-source">Source: Datanews</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Le fabricant chinois de smartphones Xiaomi entrera &agrave; la bourse le mois prochain. L'entreprise y cible une valeur marchande de 65 &agrave; 100 milliards de dollars, selon le Hong Kong Economic Times et l'agence de presse Bloomberg.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/826979&text=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html&title=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;En&#x20;entrant&#x20;&#x00E0;&#x20;la&#x20;bourse,&#x20;Xiaomi&#x20;pourrait&#x20;valoir&#x20;100&#x20;milliards&#x20;de&#x20;dollars&#x27;&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars&#x2F;article-normal-826979.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('826979');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/3439/1760977.jpg" alt="'En entrant &agrave; la bourse, Xiaomi pourrait valoir 100 milliards de dollars'" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Reuters</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Le cinqui&egrave;me plus grand fabricant de smartphones au monde souhaiterait en mai faire son entr&eacute;e &agrave; la bourse. Le march&eacute; des actions d'Hong Kong est le candidat probable pour une cotation de Xiaomi. En outre, l'entreprise voudrait aussi &eacute;mettre des certificats en Chine. Ces valeurs permettront aux habitant de la R&eacute;publique populaire d'investir dans des entreprises chinoises qui sont cot&eacute;es dans une bourse &eacute;trang&egrave;re'. L'entreprise elle-m&ecirc;me n'a encore fait aucune annonce officielle. </p><p>En entrant &agrave; la bourse, Xiaomi deviendrait aussit&ocirc;t l'une des plus importantes entreprises cot&eacute;es &agrave; la bourse de Hong Kong (la douzi&egrave;me plus pr&eacute;cis&eacute;ment sur base de la capitalisation du march&eacute;). Les sp&eacute;culations vont cependant bon train &agrave; propos de la valeur possible de la firme, puisqu'on &eacute;voque des montants oscillant entre 65 et 100 milliards de dollars, voire 200 milliards de dollars, selon son fondateur Lei Jun dans une interview accord&eacute;e en janvier. </p><p>L'ex-startup devrait mettre sa haute cotation sur le compte notamment de ses bons r&eacute;sultats de l'ann&eacute;e derni&egrave;re, puisqu'elle avait atteint au bout de dix mois d&eacute;j&agrave; ses objectifs en termes de chiffre d'affaires pour l'ann&eacute;e compl&egrave;te. L'entreprise a notamment r&eacute;duit ses co&ucirc;ts en vendant principalement en ligne. Xiaomi rencontre beaucoup de succ&egrave;s surtout en Inde, o&ugrave; elle est parvenue &agrave; d&eacute;tr&ocirc;ner son concurrent Samsung de sa position de principale marque de smartphones sur ce march&eacute;. (EB/ANP)</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/lei-jun-657757.html" rel="tag">Lei Jun</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/hong-kong-18421.html" rel="tag">Hong Kong</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/chine-151858.html" rel="tag">Chine</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/xiaomi-219946.html" rel="tag">Xiaomi</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/economic-times-423881.html" rel="tag">Economic Times</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.levif.be/ict/tag/bloomberg-254674.html" rel="tag">Bloomberg</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/826979&text=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&via=datanews_fr" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.levif.be%2Fict%2Factualite%2Fen-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars%2Farticle-normal-826979.html&title=%27En%20entrant%20%C3%A0%20la%20bourse%2C%20Xiaomi%20pourrait%20valoir%20100%20milliards%20de%20dollars%27&source=Data News.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x27;En&#x20;entrant&#x20;&#x00E0;&#x20;la&#x20;bourse,&#x20;Xiaomi&#x20;pourrait&#x20;valoir&#x20;100&#x20;milliards&#x20;de&#x20;dollars&#x27;&#x20;-&#x20;Data&#x20;News&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Data&#x20;News.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;datanews.levif.be&#x2F;ict&#x2F;actualite&#x2F;en-entrant-a-la-bourse-xiaomi-pourrait-valoir-100-milliards-de-dollars&#x2F;article-normal-826979.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('826979');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/DataNewsFR" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//datanews.levif.be/ict/actualite/le-secteur-informatique-a-besoin-de-plus-de-reflexion-feminine/article-opinion-813817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"><img alt="Kristof Van der Stadt" width="80" height="80" class="pull-left" src="/assets/231/avatar_118525.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(813817);</script><p><a href="//datanews.levif.be/ict/actualite/le-secteur-informatique-a-besoin-de-plus-de-reflexion-feminine/article-opinion-813817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');">'Le secteur informatique a besoin de plus de r&eacute;flexion f&eacute;minine'</a></p><small>Kristof Van der Stadt</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="datanews-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="NASA lance le t&eacute;lescope spatial 'Tess' dans le but de rechercher des plan&egrave;tes habitables" href="http://datanews.levif.be/ict/actualite/nasa-lance-le-telescope-spatial-tess-dans-le-but-de-rechercher-des-planetes-habitables/article-normal-826989.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">NASA lance le t&eacute;lescope spatial 'Tess' dans le but de rechercher des plan&egrave;tes habitables</a></li><li><span class="num">2</span><a title="La Su&egrave;de inaugure une route qui recharge les voitures &eacute;lectriques en train de rouler" href="http://datanews.levif.be/ict/actualite/la-suede-inaugure-une-route-qui-recharge-les-voitures-electriques-en-train-de-rouler/article-normal-826323.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La Su&egrave;de inaugure une route qui recharge les voitures &eacute;lectriques en train de rouler</a></li><li><span class="num">3</span><a title="C'en est termin&eacute; de Backpage, source d'inspiration pour la loi FOSTA" href="http://datanews.levif.be/ict/actualite/c-en-est-termine-de-backpage-source-d-inspiration-pour-la-loi-fosta/article-normal-826977.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">C'en est termin&eacute; de Backpage, source d'inspiration pour la loi FOSTA</a></li><li><span class="num">4</span><a title="Il ne sera bient&ocirc;t plus possible de savoir qui est le propri&eacute;taire d'un site web" href="http://datanews.levif.be/ict/actualite/il-ne-sera-bientot-plus-possible-de-savoir-qui-est-le-proprietaire-d-un-site-web/article-normal-826993.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Il ne sera bient&ocirc;t plus possible de savoir qui est le propri&eacute;taire d'un site web</a></li><li><span class="num">5</span><a title="Une nouvelle technologie ouvre la porte &agrave; une batterie propre" href="http://datanews.levif.be/ict/actualite/une-nouvelle-technologie-ouvre-la-porte-a-une-batterie-propre/article-normal-826225.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Une nouvelle technologie ouvre la porte &agrave; une batterie propre</a></li></ol></div>

<div class="Module widget"><h3>Newsletter</h3><p><strong>Abonnez-vous &agrave; ces newsletters et restez au courant de la principale actualit&eacute; en mati&egrave;re de TIC</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':''});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'datanewsfr';</script><h3>Suivez Data News</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Data News sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Data News sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content datanews_fr"><p><a href="http://twitter.com/datanews_fr" target="_blank">@datanews_fr</a></p><a href="https://twitter.com/datanews_fr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://datanews.levif.be/rss" title="Data News RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News RSS</a></li><li class="linkedin"><a href="https://www.linkedin.com//grp/home?gid=123946" title="Data News sur LinkedIn
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News sur LinkedIn
                </a></li></ul></div>
<div class="Module widget widget"><iframe width="300" height="320" frameborder="0" scrolling="no" src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=fr&type=it"></iframe></div>
    <div class="widget most-shares" id="datanews-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
            </ol>
</div>

<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Start-ups</h3><div class="Grid"><article data-contentid="827231" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Robovision analyse les images sur base de l'apprentissage profond" href="//datanews.levif.be/ict/start-ups/robovision-analyse-les-images-sur-base-de-l-apprentissage-profond/article-normal-827231.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/12194/6243557.jpg" alt="Robovision analyse les images sur base de l'apprentissage profond"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Robovision analyse les images sur base de l'apprentissage profond" href="//datanews.levif.be/ict/start-ups/robovision-analyse-les-images-sur-base-de-l-apprentissage-profond/article-normal-827231.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Robovision analyse les images sur base de l'apprentissage profond</a></h1></div><script>rmgParamObject.displayedContent.add(827231);</script></article><article data-contentid="820029" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Une startup sp&eacute;cialis&eacute;e en software d'analyse de l'ADN r&eacute;colte 7,5 millions d'euros" href="//datanews.levif.be/ict/actualite/une-startup-specialisee-en-software-d-analyse-de-l-adn-recolte-7-5-millions-d-euros/article-normal-820029.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/11971/6129579.jpg" alt="Une startup sp&eacute;cialis&eacute;e en software d'analyse de l'ADN r&eacute;colte 7,5 millions d'euros"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Une startup sp&eacute;cialis&eacute;e en software d'analyse de l'ADN r&eacute;colte 7,5 millions d'euros" href="//datanews.levif.be/ict/actualite/une-startup-specialisee-en-software-d-analyse-de-l-adn-recolte-7-5-millions-d-euros/article-normal-820029.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Une startup sp&eacute;cialis&eacute;e en software d'analyse de l'ADN r&eacute;colte 7,5 millions d'euros</a></h1></div><script>rmgParamObject.displayedContent.add(820029);</script></article><article data-contentid="817047" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Une ONG belge va utiliser la cha&icirc;ne de blocs pour distribuer des dons de mani&egrave;re plus efficiente" href="//datanews.levif.be/ict/start-ups/une-ong-belge-va-utiliser-la-chaine-de-blocs-pour-distribuer-des-dons-de-maniere-plus-efficiente/article-normal-817047.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');"><img src="/medias/12013/6150821.jpg" alt="Une ONG belge va utiliser la cha&icirc;ne de blocs pour distribuer des dons de mani&egrave;re plus efficiente"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Une ONG belge va utiliser la cha&icirc;ne de blocs pour distribuer des dons de mani&egrave;re plus efficiente" href="//datanews.levif.be/ict/start-ups/une-ong-belge-va-utiliser-la-chaine-de-blocs-pour-distribuer-des-dons-de-maniere-plus-efficiente/article-normal-817047.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups');">Une ONG belge va utiliser la cha&icirc;ne de blocs pour distribuer des dons de mani&egrave;re plus efficiente</a></h1></div><script>rmgParamObject.displayedContent.add(817047);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module Module--most"><h3 class="Module-title">En images<a class="Module-titleLink" title="plus de reportages photos" href="/ict/photos">plus de reportages photos</a></h3><div class="Grid"><article data-contentid="820481" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: Movie Night #1" href="//datanews.levif.be/ict/actualite/en-images-movie-night-1/diaporama-normal-820481.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/12085/6187781.jpg" alt="En images: Movie Night #1"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: Movie Night #1" href="//datanews.levif.be/ict/actualite/en-images-movie-night-1/diaporama-normal-820481.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: Movie Night #1</a></h1></div><script>rmgParamObject.displayedContent.add(820481);</script></article><article data-contentid="814039" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: She goes ICT 2018" href="//datanews.levif.be/ict/actualite/en-images-she-goes-ict-2018/diaporama-normal-814039.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/11958/6122815.jpg" alt="En images: She goes ICT 2018"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: She goes ICT 2018" href="//datanews.levif.be/ict/actualite/en-images-she-goes-ict-2018/diaporama-normal-814039.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: She goes ICT 2018</a></h1></div><script>rmgParamObject.displayedContent.add(814039);</script></article><article data-contentid="732049" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: MatchIT 2017" href="//datanews.levif.be/ict/actualite/en-images-matchit-2017/diaporama-normal-732049.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/10246/5246137.jpg" alt="En images: MatchIT 2017"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: MatchIT 2017" href="//datanews.levif.be/ict/actualite/en-images-matchit-2017/diaporama-normal-732049.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">En images: MatchIT 2017</a></h1></div><script>rmgParamObject.displayedContent.add(732049);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="datanews-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_template" style="display: none;"></div><div id="1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('1d6b0fb7dad0e978eddc4de982c1edacc10c7aeb');
                    </script></div>
<div id="datanews-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="eed5b5d48a32450da181a19299cb10cc8982052c_template" style="display: none;"></div><div id="eed5b5d48a32450da181a19299cb10cc8982052c_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('eed5b5d48a32450da181a19299cb10cc8982052c');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Data News Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DB&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_technologie_fr_abo">Abonnez vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/data-news-numerique/" data-key="static_technologie_fr_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/data-news-numerique/#devices" data-key="static_technologie_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/ict/">Technologie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.datanews.levif.be/ict">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/data-news-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/DataNewsFR">Data News sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/datanews_fr">Data News sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Data News RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://datanews.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.71" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.66"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.66'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.66'},
                                    {main2: '/js/main2.js?v3.3.66'},
                                {main: '/js/main.js?v3.3.66'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.66'},
                {cookies: '/js/cookies.js?v3.3.66'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.66'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.66'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.66'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.66'},
                                                            {bp_btNew: '/js/bt.js?v3.3.66'},
                        {plus: '/js/paywall-plus.js?v3.3.66'},
        {paywall: '/js/paywall.js?v3.3.66'},
                    {plugins: '/js/plugins.js?v3.3.66'},
                {common2: '/js/common2.js?v3.3.66'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.66'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.66'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.66', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.66', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.66', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-DataNews-FR', 'DNW_WEB', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '37C83467572D4DAA';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:nfdndnkj_bs',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '553723668062019',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1523876712","dimension3":"Actualit\u00e9","dimension4":"article","dimension5":"DataNews","dimension6":"Site-DataNews-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86755&t=js&s=1"></script>
        
        

                            </body>
</html>
